Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Comportement erratique EVOLVIA 400

Bonjour, depuis quelques jours, ma motorisation de portail fonctionne toute seule... j’ai retrouvé plusieurs fois mon portail grand ouvert, c’est même arrivé alors que nous nous trouvions à plusieurs centaines de kilomètre de note domicile.
Le portail s’ouvre, se referme, s’ouvre partiellement, s’arrête... bref, la motorisation est devenue incontrôlable.
J’ai débranché les cellules et la batterie mais cela ne change rien. La diode rouge clignote parfois 4 fois, parfois plus ou moins (cf. Vidéo)
Avez vous une idée de l’origine du problème ?

Tanguy B.
Tanguy B.

Tanguy B.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Vérifiez les connexions au bornes de l'électronique. Vérifiez qu'il n'y ait pas de fils qui se touchent et que tout soit bien serrés.

    Si tout est bon, c'est sans doute une défaillance du boitier.

    Bonne journée !

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Avez-vous des commandes filaires ou radio ?

    Désactivez ou débranchez les.

    Montrez des photos du boîtier et de son câblage.

    Haut de page