Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

problèmes avec porte de garage à enroulement?

Bonjour, je sollicite le Forum pour solutionner le problème et des conseils pour les résoudre. (Installation de plus de 18 ans) Boitier identique à celui de Théo dans Récepteur 2004409 image 7052) Lorsque j'actionne le bouton poussoir le volet remonte que de 2 à 3 cm en rappuyant plusieurs fois le volet remonte normalement. Pour le redescendre quelque fois il descend normalement ou il fait pareil je dois appuyé plusieurs fois. Je suppose qu'il y a un problème au niveau du boitier où se trouve les relais (électro-aiment)où est inscrit Récepteur Rolling code 2004409).Ci c'est lui le problème, ou puis-je en trouver ou faut il changer la platine. Avec tous mes remerciements, cordialement. JF

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Il nous faut une photo du récepteur mural et d'une télécommande.
    ouvrez le récepteur et faites aussi une photo.

    Bonne journée

    Jean-François B.
    Jean-François B.

    Jean-François B.

    Niveau
    0
    12 / 100
    points

    Bonjour,

    Voici en PJ les photos du système d'ouverture.
    Merci d'avance

    JFB

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ok, mais ce n'est pas du Somfy? C'est du Simu.

    On ne connait pas ces automatismes.

    Bonne soirée

    benoit
    benoit

    benoit

    Niveau
    0
    12 / 100
    points

    Bonjour,

    J'ai le meme modèle de recepteur et de télécommande. Est ce que votre problème est resolu et il fonctionne par intermitence. J'ai l'impression que j'ai le meme problème.
    Les relais ne fonctionne pas bien. Est ce que des températures basses 3 a 6° peuvent avoir une incidence sur ces relais?
    merci

    Haut de page