Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Bouton prog sur Smoove IO ne fonctionne pas

Bonjour,

J'ai connecté mes 3 BSO filaires avec une EVB Slim Receiver io et 3 interrupteur Smoove Origin io, aucun problème. De même lorsqu'il a fallu les connecter à la Tahoma.

Il me restait un store toile à connecter de la même manière. Bien que la notice du Slim Receiver soit pour BSO, j'ai bien réussi à commander ce store avec le smoove (appui bref haut et bas avec le mode 1 pour volet roulant). L'étape d'apprentissage de course linéaire ne fonctionne pas, il s'arrête en fin de course basse et ne fait pas le chemin retour puis le petit mouvement, mais sur un store avec des fins de courses réglées d'usine c'est peut-être inutile.
Une fois ces opération terminées il faut faire un appui bref sur Prog, le store est censé faire son petit va-et-vient mais ça ne fonctionne pas. Que je fasse un appui bref ou long, ni le store ne le bouton Prog ne réagissent, aucune lumière ne s'allume sur la face arrière. Par contre la lumière verte de la face avant s'allume au bout de 2s, ce qui laisse penser que la contact fonctionne.
Ceci m'empêche également de connecter ce nouvel élément à ma Tahoma.

Qu'ai-je fait de travers?
Merci.

Sébastien

  • Partager cette question

    Réponses

    Bonjour,

    En PJ la fiche technique du moteur.
    Entre temps j'ai du démonter le store, donc mettre le circuit hors tension. J'ai tout remonté aujourd'hui mais ça ne fonctionne toujours pas. Pas de réaction au bouton prog.

    Bonjour Sébastien,

    le moteur fait un va et vient quand il s'agit d'un moteur Somfy, dans votre cas c'est un moteur d'une autre marque et je ne peux pas vous indiquer les réactions que devrait avoir votre moteur.

    Bonne soirée

    Bonjour,

    Mon problème précédemment évoqué n'a jamais été résolu. J'ai finalement tenté de brancher un micro module de volet roulant sur mon store toile.
    Tout à parfaitement fonctionné, j'ai pu associé l'interrupteur smoove et faire une programmation sur ma Tahoma.
    La seule chose qui n'a pas fonctionné c'est l'association avec l'anémomètre. En appuyant sur Prog du smoove le store fait bien son A/R, idem en appuyant sur Prog sur l'anémomètre. L'association semble donc réussie mais en mode test ça ne marche pas, alors que mes BSO remontent.

    J'aurais peut-être dû associé le micro module plutôt que le smoove, je vais encore tenter cette variante.

    Sébastien.

    Haut de page