Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Réinitialiser Smoove RS 100 IO

Bonjour,
J’ai un point de commande Smoove RS100 IO qui pilote 5 Volets Roulants et j’ai installé une Nina IO pour piloter ces 5 VR. Je souhaite réinitialiser le smoove RS 100 IO pour le réutiliser pour piloter uniquement un des VR.
Comment faire pour tout déprogrammer et remettre le smoove RS 100 IO dans sa configuration initiale (vide) ?
D’avance merci.

Giovanni
Giovanni

Giovanni

Niveau
0
45 / 100
points
  • Partager cette question

    Réponses

    Giovanni
    Giovanni

    Giovanni

    Niveau
    0
    45 / 100
    points

    Bonjour,
    j'ai une Nina IO qui pilote tous mes volets.
    Le Smoove RS 100 IO était utlisé pour piloter les 6 volets du rez de chaussé.
    Je souhaiterais l'utiliser pour piloter uniquement un volet (bureau) en commande individuelle. pour cela je voulais le réinitialiser (le vider) et le reprogrammer pour le volet du bureau uniquement.
    mais je ne sais pas comment le "vider".
    D'avance merci,

    Bonjour

    Il n'y a rien à "vider" dans une télécommande. C'est elle même qui est mémorisée dans les motorisations.

    Si vous pouvez sélectionner vos volets un par sur la Nina, la manipulation est la suivante.

    Sélectionnez le volet à supprimer
    Appuyez sur "prog" de la Nina jusqu'au mouvement du volet
    Appuyez très brièvement sur "prog" de la Smoove.

    Répétez l'opération pour tous les volets que vous voulez supprimer de la Smoove.

    Bonne journée !

    Giovanni
    Giovanni

    Giovanni

    Niveau
    0
    45 / 100
    points

    Merci Jean-Luc,
    Je n’arrive pas à mettre mes moteurs en mode programmation depuis ma Nina.
    Sur ma Nina je vais dans : Réglages / Installateur / Re-régler des équipements puis je sélectionne mon premier volet et j’appuie sur Prog (prolongé) mais rien ne se passe.

    J’ai également essayé une double coupure pour mettre les moteurs en mode prog et ensuite appuyer brièvement sur prog de ma smoove mais cela n’a pas fonctionné.

    Merci

    Haut de page