Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Cablage moteur portail Freevia avec visio Philips Welcomeyes link

Bonjour,
Je souhaite raccorder mon visiophone wifi Philips Welcomeyes link avec mon moteur de portail Freevia. La sortie du visio est un contact sec non alimenté, j'ai branché les fils aux bornes 5 et 6 du moteur mais rien ne se passe quand j'envoi l'ordre d'ouverture depuis l'application de mon visophone.

Auriez-vous une idée de ce qui ne va pas?

Merci

Salutations

Julien

Julien B.
Julien B.

Julien B.

Niveau
0
84 / 100
points
  • Partager cette question

    Réponses

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Julien,

    Pouvez-vous me confirmer que les bornes 5 & 6 du boitier électronique en votre possession se nomment " START" ?

    Merci de débrancher les deux fils au dos de votre platine de rue et de les mettre en contact afin de vous assurer que cela enclenche le moteur.

    Belle journée,
    Gaelle

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Il faut raccorder le contact sec soit sur les bornes BUS (jaune), soit impérativement sur les bornes "START" (noir) si elle sont présentes sur le boitier.

    Bonne journée !

    Julien B.
    Julien B.

    Julien B.

    Niveau
    0
    84 / 100
    points

    Bonjour Gaëlle et Jean-Luc,

    Merci pour ce premier retour rapide.

    Les bornes 5 et 6 de mon moteur sont bien des bornes "START". J'ai essayé en mettant en contact deux fils, un sur borne 5 et l'autre sur 6, j'entend un clic mais pas d'ouverture du portail et le voyant d'allumage (rond avec un petit trait) se met à clignoter 6 fois. Le diagnostic est court circuit...

    Les bornes BUS j'en ai besoin pour raccorder les cellules photoelectriques, elles ne sont pas disponibles.

    Salutations

    Julien

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    quand vous entendez le contact, le portail est-il ouvert ou fermé ?

    Julien B.
    Julien B.

    Julien B.

    Niveau
    0
    84 / 100
    points

    Rebonjour,

    Portail fermé.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,

    Pouvez-vous poser ici le schéma de raccordement entre la platine et un moteur.

    Bonne soirée.

    Julien B.
    Julien B.

    Julien B.

    Niveau
    0
    84 / 100
    points

    Bonsoir MC,

    Voici le schéma de câblage tel que je l'ai réalisé en suivant la notice du moteur. Le visio est un Philips Welcomeyes Link qui fonctionne sur batterie. Le contact sec est non alimenté.

    Slts

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Ok, mais ce que j'aurais voulu voir est le schéma du portier copié sur sa notice.
    Car, contact sec non alimenté ne veut rien dire...!
    Un contact sec transporte obligatoirement une tension si faible soit-elle, seulement l'ordre doit être inférieur à 0.5s, d'où le terme "sec".
    De plus, ce contact est-il NF ou NO ?

    C'est tout cela que j'aimerais savoir.

    En tout cas une chose semble acquise, si vous dites qu'en shuntant bref <0.5s 5/6 = 6 clignotements, le boitier est en court-jus.

    Bon W.E

    Julien B.
    Julien B.

    Julien B.

    Niveau
    0
    84 / 100
    points

    MC,

    En fait il n'y a pas de schéma de câblage sur la notice du portier (que j'ai attaché).

    Pour le moment je n'ai que l'alimentation et la verrine de câblés sur le bornier du moteur du portail. Le diagnostique est effectivement court circuit mais je ne vois pas d'où il peut venir.

    Salutations

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Cette notice est franchement plus que succincte (rien à voir avec Bticino)....?

    Pouvez-vous dans ce cas poser ici une photo du recto de votre platine de rue avec vue claire et nette sur les borniers de raccordement.

    Bon W.E

    Julien B.
    Julien B.

    Julien B.

    Niveau
    0
    84 / 100
    points

    Bonsoir,

    Voici la photo du l'arrière du portier (c'est assez basique, on ne peut pas vraiment se tromper). J'ai également joint une photo du bornier de mon moteur sans le portier câblé mais c'est en 5 et 6 que le raccorde. Que ça soit par le portier ou en faisant un contact ponctuel entre 5 et 6 j'ai toujours la diode qui clignote 6 fois. J'ai essayé en débranchant le feu clignotant de 8 et 9 même résultat. J'ai aussi fait un reset des réglages et un nouvel auto apprentissage, ça ne change rien.

    Le problème semble donc venir du moteur mais je ne sais pas quoi tester pour le vérifier.

    Salutations

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    bonsoir,

    Vous avez grillé votre boitier...!

    Si, on peut se tromper ?????
    Preuve en est.

    Un contact sec est obligatoirement noté No/Com.
    Or, les contacts à l'arrière de la platine sont plus ressemblants d'une alim de gâche.
    Vérifiez avec un contrôleur universel s'il y a une tension 12/24v sur ces deux bornes à vis. (Si c'est pas grillé aussi).

    Il faut admettre que si l'entrée start du boitier est court-jutée, c'est que le branchement de votre platine est impropre.

    Bonne soirée

    Julien B.
    Julien B.

    Julien B.

    Niveau
    0
    84 / 100
    points

    Bonsoir MC,

    Merci pour ce retour. Je vais vérifier ce qui sort sur les bornes du portier mais la notice indqiue :

    "Attention : Si besoin, n’oubliez pas de connecter la commande motorisation (contact sec au dos) avant de fixer la platine de rue.
    Utilisez les 2 vis fournies à cet effet.
    Important : La commande est un contact sec. Vous pouvez la connecter directement sur la commande de votre automatisme de portail.
    Dans le cas d’une gâche ou serrure électrique, vous devez alimenter la commande par une alimentation auxiliaire et filaire.
    Attention, dans ce cas prévoir une serrure ou gâche électrique à mémoire. La commande dure moins d’une seconde."

    Dans tous les cas mon moteur fonctionne et le portail s'ouvre. Mais pas avec le portier donc...

    Salutations

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Votre platine est franchement bizarre....?

    je vous répète que tous contact sec est noté No/Com, c'est comme cà ! C'est les normes électriques.
    De plus, un contact sec n'a pas besoin de fourches ni de câbles 6mm2...?
    Un micro bornier avec fils AWG20 suffisent amplement.

    Je vous confirme que pour griller l'entrée contact sec du boitier, c'est que forcément celle de la platine n'en n'est pas...!
    Cette entrée grillée n'empêchera pas votre portail de fonctionner, mais, vous ne pourrez plus raccorder d'accessoires à contact sec tels que; clavier à code filaire, clavier à clef, bouton poussoir, platine de rue, etc....

    Bonne journée.

    Julien B.
    Julien B.

    Julien B.

    Niveau
    0
    84 / 100
    points

    Bonjour,

    Je viens de tester les bornes arrières de mon portier. Il n'y a bien aucune tension quelque soit l'état. J'ai aussi testé au Ohmmetre il est NO et il y a une continuité ponctuelle quand j'appui sur le bouton d'ouverture. Mon boitier était peut-être déjà HS avant installation.

    Salutations

    Haut de page