Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Douilles connectées ne marchent pas

Bonjour, j'ai acheté 2 douilles connectées et lorsque je les installe, elles sont reconnues mais ne s'allument et ne s'éteignent pas. Pourtant j'ai l'icône sur l'application qui tourne pour indiquer que la demande est faîte. Est ce que la douille doit arrêter de clignoter une fois configurée car chez moi le voyant s'éteint au bout de quelques minutes. Quand je les installe, j'allume puis j'éteins la douille puis je choisi sans télécommande et ensuite j'appuie 2 secondes sur on off et ça ne fonctionne pas, ni pour l'une ni pour l'autre; Je vous remercie d'avance pour votre réponse.
Philippe

Philippe L.
Philippe L.

Philippe L.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Il faut appuyer sur le bouton de la douille jusqu'à ce que le voyant clignote, ensuite aller sur Tahoma / Configuration / RTS / Ajouter / Lumière , Ne faites pas le test et sélectionnez "sans télécommande".

    Bonne journée !

    Philippe L.
    Philippe L.

    Philippe L.

    Niveau
    0
    12 / 100
    points

    Quand je reste appuyer sur on off de la douille, le voyant clignote 5 fois puis s'éteint. Si je reste appuyer 2 secondes ça clignote, mais ça ne fonctionne pas et ceci pour les 2 douilles neuves.
    Merci et bonne journée

    En effet, vous n'avez pas dû voir ma réponse modifiée. Il faut appuyer sur le bouton jusqu'au clignotement du voyant (environ 2 ou 3 secondes) et ensuite agir sur Tahoma.

    Haut de page