Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

réinitialisé transmetteur absent?

Bonjour. Je possède une alarme Protexiom intégral GSM depuis 4 ans, l'écran affiche "Transmetteur absent"
Actuellement mon alarme est inactive après avoir suivi les instructions pour une réinitialisation complète
Piles remplacées, reset, etc.
Que faut-il faire ? Merci.

  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Quelles piles avez-vous remplacé ?

    Bonjour, Jean Luc B
    Les piles ont été remplacé au niveau du transmetteur ainsi que toutes les piles de chaque éléments après les 4 années de service.
    Pour information lorsque le système était actif mon fournisseur d'accès était SFR puis je suis passé chez ORANGE en fibre.
    J'ai suivi les instructions pour que le système soit opérationnel ( PORTS ) cela a fonctionné mais depuis plus aucun de signe de fonctionnement Alarme inactive même en procédant à une réinitialisation.
    En vous remerciant de votre aide

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Je ne comprends pas tout mais première question : Est-ce que le transmetteur bipe quand vous mettez la dernière pile ?

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Donc, vous voulez dire qu'en appuyant sur "ON" d'une télécommande (pile neuve), l'alarme ne se met pas en marche ?

    Bonjour, Jean Luc B
    Avec la télécommande l'alarme ne se met pas en marche
    Afin de vous expliqué le problème actuel le transmetteur n'est pas reconnu par la box fibre que je possède
    un voyant rouge clignote sur le module IP
    un voyant rouge clignote sur le module PROG et voyant rouge clignote le module GSM lorsque je retire une pile LR20 du transmetteur
    Cordialement

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Daniel

    Vue la situation, je vous suggère de réinitialiser votre alarme en suivant l'extrait de la documentation jointe.

    Bonne journée !

    merci Jean Luc de ce retour
    Je vais procédé a la réinitialisation une énième fois
    par contre une dernière info je reçois sur mon téléphone des notifications comme SYTEME D'ALARME LE 01/01 A 12H00 TRANSMETTEUR N°
    après avoir retiré une pile
    est ce normal?

    Jean Luc
    Après procédure aucun signe à savoir lorsque je retire une pile et mise en place de celle-ci avec appui sur prog + 20 secondes le voyant clignote mais pas de bip
    par contre lorsque je retire la pile et je la remets sans appui le transmetteur bip 1 fois
    en vous remerciant de votre aide car mon système est inactif

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Alors votre alarme est défaillante.

    Attendez confirmation d'un Yellow.

    Bonne journée !

    Bonjour Daniel,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Centrale/transmetteur soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    fabienne D.
    fabienne D.

    fabienne D.

    Niveau
    0
    65 / 100
    points

    bonjour, on me demande de remplacer les piles du transmetteur 601125, mais je ne sais pas quel boitier c'est. merci de votre retour

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Fabienne

    C'est la centrale d'alarme.

    Bonne journée !

    Bonsoir Jean Luc B et Thomas M
    Apres un retour d un Yellow pour assistance en privé
    j ai recu un couriel me stipulant que ma reponse n avait abouti
    En vous remerciant de m’indiquer les modalités afin de régulariser cette problématique etant que mon sytème ne fonctionne pas depuis un moment
    cordialement

    Bonjour Daniel,

    Je viens de vous renvoyer l'email vous demandant les informations nécessaires traitement de votre SAV. Pourriez-vous me l'indiquer ici lorsque vous y aurez répondu ?

    Bonne journée,

    Bonjour, Thomas
    Je reviens vers vous concernant mon alarme protexiom inactive depuis un certain temps à la suite d'un disfonctionnement transmetteur
    Pourriez-vous m'indiquer la marche à suivre pour une prise en charge sous garantie ou un remplacement de ce transmetteur afin que mon système est un fonctionnement à nouveau pérenne
    Cordialement
    Daniel M

    Haut de page