Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 6 Décembre 2022.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 6 Décembre, milieu de journée. Pendant la mise à jour, vos équipements et vos scénarios restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Détecteur eau ne fonctionne plus

Bonjour
Petit souci avec un détecteur de présence d'eau sur protexiom : il ne fonctionne plus, et tous les jours, j'ai une perte de liaison, je viens de le remplacer par un neuf, dito, mais un test auprès de la centrale et là, ça fonctionne. Par le passé, ca toujours bien fonctionné en cas de présence d'eau ! Alors question : les piles de la centrale ont 3 ans, est-ce possible que ce soit la cause de la perte de liaison et du disfonctionnement compte tenu de la distance environ 9.00 ml mais 2 planchers plus murs ?
Cordialement
Yves RUAL

Yves R.
Yves R.

Yves R.

Niveau
1
177 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    J'ai une P600 avec 2 détecteurs de fuite d'eau depuis 11 ans.
    Ils se situent au sous-sol, l'un au local technique piscine, l'autre à la buanderie.
    Tous les deux distants de ~15m + dalle béton.
    Sachant de surcroit qu'ils sont exposés tous les deux à des équipements directs électriques et métalliques.

    Jamais eu de pb...

    Il est certain que les piles de 3 ans sont bonnes à changer, je fais systématiquement cette opération tous les 3 ans sur la centrale, les 6 sirènes, et 28 éléments, c'est un budget mais le fonctionnement s'en ressent.

    Quant à dire que les piles de 3 ans pourrait être la cause, non, objectivement non !
    Si c'était le cas, ce défaut serait affiché sur l'écran LCD.

    Votre détecteur douteux, testez-le avec une pile neuve à une distance moindre.
    Vérifiez aussi que l'intérieur du module ne soit pas corrodé.

    Enfin, quel âge a ce détecteur ?

    Bonne soirée

    Yves R.
    Yves R.

    Yves R.

    Niveau
    1
    177 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour et merci pour votre réponse rapide :
    J'ai procédé plusieurs essais :
    -- Le détecteur de fuite neuf fonctionne, parfait.
    -- L'ancien, (il est comme neuf à l'intérieur), fonctionne bien à 4/5 ml de la la centrale, mais ne fonctionne plus dans notre cave ou il était initialement placé. (perte de liaison systématique, il est pourtant équipé de piles neuves.
    J'en conclu qu'il a perdu de l’efficacité avec l'age pour se connecter à la centrale ?
    Merci pour votre aide
    Yves

    Fabien M.
    Fabien M.

    Fabien M.

    Niveau
    1
    202 / 750
    points
    Code postal:
    31120
    Spécialité:
    Mon produit Somfy favori:
    Home Keeper
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour, je suis dans le même cas que Yves R. Aucun souci avec le détecteur d'eau depuis 2018 et d'un coup "Perte de Liaison" donc je change les piles pour les remplacer par 2 neuves mais rien ne change...Le défaut ne s'efface pas ! Une idée ou une solution à tester ? Je précise que ce détecteur n'a jamais été sollicité par de l'eau...Merci à tous - Fabien M.

    Bonjour Fabien,

    Vous avez donc changé les piles. L'avez vous supprimer et appairer de nouveau à votre centrale ? Si ce n'est pas le cas, pouvez-vous le faire?

    Bonne journée,

    Fabien M.
    Fabien M.

    Fabien M.

    Niveau
    1
    202 / 750
    points
    Code postal:
    31120
    Spécialité:
    Mon produit Somfy favori:
    Home Keeper
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Gaelle,
    Je l'ai donc supprimé et tenté une réinstallation. Lorsque j'appuie sur le bouton, la diode est bien rouge mais la centrale ne réagit pas...donc impossible de l'appairer. J'attends une autre proposition pour la réinstallation. Merci. Fabien

    Bonjour Fabien,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre détecteur d'eau soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page