Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Mes moteurs EVOLVIA ne fonctionnent pas

Bonjour Mes moteurs EVOLVIA star de portail battant ne fonctionnent pas . L alimentation arrive au boitier electronique ,mais les témoins ne s allument pas .Ces moteurs sont neufs et n ont jamais fonctionnés .
Merci pour votre aide

denis S.
denis S.

denis S.

Niveau
0
73 / 100
points
  • Partager cette question

    Réponses

    denis S.
    denis S.

    denis S.

    Niveau
    0
    73 / 100
    points

    Bonsoir je ne peu rien faire, l'électronique ne se réveille pas Pas de voyants allumés . Meme quand je reste plusieurs secondes appuyé sur le bouton ?

    denis S.
    denis S.

    denis S.

    Niveau
    0
    73 / 100
    points

    Bonjour Richy.C
    Après coupure du courant pas d allumage de temoin .
    Ci joint photo du cablage

    Repérez vos branchements, positions et couleurs.

    Débranchez tous les fils sauf le secteur 230 V.

    Coupez et remettez le courant.

    Des voyants s'allument-ils ?

    Remarque :
    Perdez l'habitude de faire des photos trop coupées, il manquent des connexions !
    Mieux vaut une photo nette d'un peu plus loin.

    denis S.
    denis S.

    denis S.

    Niveau
    0
    73 / 100
    points

    Bonjour Richy Non j ai tout débranché a part l' alimentation . Aucun allumage de temoin .Mais l'alimentation arrive bien au bornier .

    Bonjour Denis,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre boitier électronique soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,
    Gaelle

    denis S.
    denis S.

    denis S.

    Niveau
    0
    73 / 100
    points

    Bonjour Richy
    Je viens de trouver la panne c'est mon fil neutre coupé a mon armoire électrique .Donc rien a voir avec SOMFY.J e m excuse pour le désagrément que j ai pu vous causer .Je vous remercie pour votre aide et votre professionnalisme.
    Merci
    Denis s

    denis S.
    denis S.

    denis S.

    Niveau
    0
    73 / 100
    points

    Bonjour Richy
    Si j ai controlé l arrivé avec un tournevis testeur le courant arrivait sur lr bornier du moteur mais c'est un ami qui a trouvé le probléme du fil neutre coupé entre le porte fusible est la barrette du neutre . Donc sa fonctionne tres bien
    Encore merci
    DS

    denis S.
    denis S.

    denis S.

    Niveau
    0
    73 / 100
    points

    Bonsoir Richy

    C'est vrai je l'ai compris cette fois ci

    DS

    denis S.
    denis S.

    denis S.

    Niveau
    0
    73 / 100
    points

    Bonsoir Richy

    C'est vrai je l'ai compris cette fois ci

    DS

    Haut de page