Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Problème vanne thermostatique io

Bonjour,
Je viens de faire l'installation de 4 têtes IO pour la partie nuit de notre maison. Je dois dire que je commence à me poser des questions sur la qualité et fiabilité des produits.

Après la lecture de plusieurs post, j'ai passé du temps à régler l'offset (avec plus ou moins de succès): à froid c'est à peu près équivalent (0.2 à 0.3°), mais à chaud, la dérive revient plus marquée (0.5 à 0.7°).
Je comprends mal la nécessité d'avoir un offset sur des capteurs neufs: après plusieurs années pourquoi pas, mais sur du neuf?

Cette nuit nuit (vers 6h), l'une des vannes qui était en dérogation absence (à 17.5°) s'est mise à chauffer jusqu'à 24° (température mesurée), mais l'affichage sur la vanne était bien 17.5.

Impossible de refermer la vanne, j'ai du réinitialisé... Je vais voir comment elle se comporte aujourd'hui, mais je suis assez perplexe.

Si vous avez des idées ou si un Yellow souhaite regarder la box, voilà le PIN 1209-0409-3716.

Merci d'avance pour votre assistance.

Max R.
Max R.

Max R.

Niveau
0
70 / 100
points
Code postal:
69480
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Pommiers
Site internet:
Activité professionnelle:
Cadre
  • Partager cette question

    Réponses

    Max R.
    Max R.

    Max R.

    Niveau
    0
    70 / 100
    points
    Code postal:
    69480
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Pommiers
    Site internet:
    Activité professionnelle:
    Cadre

    Bonsoir,

    Encore plus d'interrogation après cette journée: j'ouvre l'interface tahomalink, la mesure de la température semble correcte à 0.4° près sur la vanne réinitialisée ce matin. Mais en regardant dans le paramètrage de la vanne en question, je trouve un offset à -3°... que je n'ai pas réglé: c'est incompréhensible.

    Si quelqu'un a un idée, je suis preneur.

    bonjour Max,
    Sur quel produit doit intervenir pour remettre le offset a zero?
    Bonne journée.

    Max R.
    Max R.

    Max R.

    Niveau
    0
    70 / 100
    points
    Code postal:
    69480
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Pommiers
    Site internet:
    Activité professionnelle:
    Cadre

    Bonjour Nicolas,
    Les deux vannes qui posent problème sont les vannes Parent et Martin. J’ai toujours un offset affiché à -3 dans l’interface parametrage Tahomalink sur ces deux vannes.
    En revanche, la température affichée par les vannes semblent correctes, du moins assez proche de la température ambiante et aussi celle mesurée au thermomètre, à 0.3 ou 0.5 degré.
    Donc, je ne sais pas si c’est l’offset qui corrige effectivement le biais, mais une différence de 3 degrés me semble énorme.
    Cordialement

    Max R.
    Max R.

    Max R.

    Niveau
    0
    70 / 100
    points
    Code postal:
    69480
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Pommiers
    Site internet:
    Activité professionnelle:
    Cadre

    Bonjour Nicolas,

    Avez-vous pu regarder les paramètres des deux vannes en question ?

    D’autre part, j’ai l’une des deux vannes (Martin) qui ne reste pas en mode programmation, mais passe en mode dérogation... C’est la même vanne qui a disfonctionné lors de son installation et que j’ai déjà réinitialisé.

    Pour être transparent, je me donne encore le week-end et si je n’arrive pas à avoir un système fonctionnel, je renvoie le tout.

    Cordialement.

    Haut de page