Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

l'alarme protexium ne veut pas se mettre en route

Bonjour. J'ai redémarré une centrale Protexium chez une amie suite à changement de box FREE vers SFR.

  • Reset de la Protexium ( a noter il y a une sirène externe et interne, le sabotage a été détecté à l'ouverture du boitier, la sirène extérieure s'est déclenchée faiblement piles faibles, mais pas la sirène interne)
  • Adressage box jusqu'a 250.
  • 2 règles nat pour les ports 80 et 443
  • connexion Protexium, désactivation serveur DHCP et positionnement à l'adresse 201.

Voir les photos pour la config.

Je peux aller sur l'interface de la Protexium en local et à distance. Je peux commander les volet. Il y a un capteur entrée salon qui passe bien au rouge lorsque la porte est ouverte.

Le problème c'est que je ne peux pas mettre l'alarme en route. J'ai bien le bip de démarrage lorsque je démarre les 3 zones, mais pas le sifflement d'une minute pour la temporisation de sortie. si je fais une intrusion, rien ne se déclenche. Sur le journal des événements, on a bien les mises en route et arrêt d'alarme. Idem par Apple iPhone , le menu passe en rouge pour indiquer que l'alarme est en route, mais elle ne n'est pas ....

J'ai trois défauts :

  • Les piles de la sirène extérieure sont à plat.
  • Deux caméras, ancienne axis wifi, et dome axis externe, ne sont pas en place.

Est-ce du fait qu'il y a 3 défauts que l'alarme ne veut pas démarrer ?

  • Bizarre également, lors du sabotage, ouverture de la Protexium, la sirène externe s'est déclenchée faiblement, mais pas la sirène interne, qui est détectée avec des piles ok ???

Je vais changer les piles de la sirène extérieure.

Si qq a une idée ???

Bonne soirée. Cordialement. --Michel.

Michel H.
Michel H.

Michel H.

Niveau
3
3638 / 5000
points
  • Partager cette question

    Réponses

    Bonjour

    Il faut changer les piles du transmetteur également (4 LR20 de marque).

    Le délai d'attente pour que l'alarme se mette en mode surveillance et de 2 minutes et non une.

    Bonne journée !

    Michel H.
    Michel H.

    Michel H.

    Niveau
    3
    3638 / 5000
    points

    Merci Jean-Luc. J'essaye ca semaine prochaine.
    Bonne soirée. --Michel

    Michel H.
    Michel H.

    Michel H.

    Niveau
    3
    3638 / 5000
    points

    Bonsoir. J'ai changé les piles de la Protexium et de l'alarme externe et c'est reparti. Merci pour les infos. L'alarme intérieure ne sonnait pas, j'ai changé ses piles, déprogrammée et reprogrammée, c'est OK

    Par contre j'ai racheté un ancienne Cam Axis étanche et je n'arrive pas à la detecter, cela va faire l'objet d'un autre post.

    Cordialement. --Michel.

    Haut de page