Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Caméra intérieure ne fonctionne plus ?

Bonjour,
Ma caméra intérieure Somfy Indoor Camera (Référence 2401507) ne fonctionne plus. J'ai testé le bloc d'alimentation, celui-ci fonctionne. J'ai essayé de redémarrer la caméra avec la procédure de reset mais rien à faire...
Pouvez-vous m'aider svp?

Merci,

  • Partager cette question

    Réponses

    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    44
    Spécialité:
    Informatique
    Mon produit Somfy favori:
    Home Alarme
    Ma petite astuce:
    Toujours rebooter la box internet en cas de problème sur le matériel Somfy
    Raison sociale:
    -
    Adresse:
    7 Chemin du Marais
    Ville:
    PORNICHET
    Site internet:
    Activité professionnelle:
    Informatique

    Bonjour Alain
    Vous avez fait les seuls tests possibles.
    Postez ici le N° MAC de la caméra et attendez qu'un Yello prenne en compte votre demande de SAV

    cyrille C.
    cyrille C.

    cyrille C.

    Niveau
    0
    23 / 100
    points
    Code postal:
    44100
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Alain, j’ai exactement le même problème. En revanche si j’étais vous je ne laisserais pas mon adresse mac ET mon identité (dont adresse > le pdf de vos commande+facture) en accès libre sur ce forum consultable par n’importe qui...

    Merci Cyrille, vous allez faire quoi pour la caméra ???

    cyrille C.
    cyrille C.

    cyrille C.

    Niveau
    0
    23 / 100
    points
    Code postal:
    44100
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Alain > problème résolu finalement.
    Étrange j’ai eu beau essayer de réinitialiser, pas de son, pas de led... j’ai testé d’autres câbles usb, un autre bloc d’alim (chargeur d’iPhone), puis ça a fonctionné. J’ai testé séparément bloc d’alim et câble usb de la caméra et les 2 fonctionnaient finalement aussi. J’ai tout rebranché, ça fonctionne. Bizarre. Bon courage.

    Incident résolu, j'ai supprimé la configuration WiFi, et ensuite la caméra s'est mise à réagir....Led bleue etc.... C'est bizarre mais tout refonctionne maintenant.

    Haut de page