Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Protexiom 400 - Déclenchement intempestif de l'alarme

Bonjour,
Mon alarme Protexiom 400 s'est déclenchée en pleine nuit alors que l'alarme n'était pas active.
J'ai pu l'arrêter en composant le code au boîtier LCD. Aucun historique de l'évènement n'a été enregistré. Tout les éléments sont présents dans le menu 5, pas d’événement dans le menu 6.
Le voyant du boitier LCD est éteint. Pas de perte de liaison. Pas de pile faible. Toutes les piles ont été changées il y a 1 an 1/2.
Pouvez vous m'aider ?
Dans l'attente, j'enlève les piles pour dormir tranquille.
Je vous remercie. Alain

Alain
Alain

Alain

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Vérifiez que les capots des éléments, sirènes, centrale, soient bien en applique sur le switch, de même vérifiez si les switch des sirènes et centrale sont bien appliqués sur le support.

    Ce déclenchement est typique de ce genre de défaut.

    CdL

    Alain
    Alain

    Alain

    Niveau
    0
    22 / 100
    points

    Bonjour et merci de votre réponse, je vais vérifier les fixations et capots de tous les éléments et reviendrai sur le forum pour vous dire ce qu'il en est.
    Pourquoi l'évènement n'est pas présent dans l'historique menu 6 ?
    Merci Alain

    Alain
    Alain

    Alain

    Niveau
    0
    22 / 100
    points

    Bonjour, j'ai vérifier les capots et fixations de tous les éléments mais n'ai rien trouvé d'anormal.
    Au cas où, j'ai refixé la centrale.
    Pas de nouveau déclenchement intempestif depuis ... Alain

    Haut de page