Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

visiophone v250 ne commande plus le portail ?

Bonjour,
Mon visiophone v250 n'ouvre plus le portail (tout d'un coup dans la journée...).
Pourtant la sonnerie fonctionne, la caméra et le son aussi.
Mes télécommandes ouvrent bien le portail ainsi que la commande par la box Tahoma.
Je suis un peu perdu.
Merci de vos lueurs.
Stéphane

Merci,

stéphane R.
stéphane R.

stéphane R.

Niveau
1
129 / 750
points
  • Partager cette question

    Réponses

    Bonjour,

    Quelle est la motorisation du portail ?

    Lorsque vous commandez l'ouverture par le moniteur, entendez-vous (une autre personne) un déclic dans la platine de rue ?

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Bonjour
    Alors là je comprends plus...après 2 semaines sans fonctionner avec le problème évoqué mon portail remarche à nouveau !???
    Bon tant mieux...
    Merci beaucoup Richy d'avoir pris le temps de me répondre...peut être que je reviendrai dans peu de temps
    SR

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Bonjour
    Bon comme je le craignais...cela ne (re) fonctionne plus !! Je ne comprends rien.
    Je reprends la réponse de Richy: c'est un moteur Elixo 500 io.
    Le visio marche bien: lorsque je l'actionne je vois bien avec la caméra, j'entends ce qui se passe dans la rue mais lorsque j'appuie sur le bouton de l'ouverture...rien (le moteur reste en attende de commande en affichant C1).
    Merci (à nouveau) de votre aide
    Stéphane

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Quelle réactivité...merci

    Vu qu'il n'y pas de fils qui relient le visio au moteur je suppose que c'est radio

    ""c'est un moteur Elixo 500 io.""

    Un Visio RTS ne peut pas commander un appareil IO.

    Il y a donc une erreur quelque-part si cela a déjà fonctionné !

    Vous avez peut-être un rajout de récepteur RTS ?!

    Et,... faudrait peut-être remplacer la pile de l'émetteur RTS dans le moniteur !?

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    En fait les boutons sur le côté du visio ne fonctionnent pas (1,2,3,4) + le "X" + le "stop" :le gars m'avait effectivement dit que cela ne pouvait pas marcher c'était une histoire de transmission.
    Il n'y a que les boutons du bas (ouverture/verrouillage/caméra) qui ont fonctionné
    Je vérifie la pile...

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Bonjour
    J'ai mis qques photos (devant, derrière, sur le côté). J'espère que çà vous parle...
    Merci
    SR

    Un premier mauvais point de l'installation.
    La crémaillère touche le fond des dents du pignon et inversement.
    Il n'y a donc pas de jeu comme le prévoit la notice d'installation.

    Les 3 fils qui sont sur les bornes 29-30-31 proviennent de commandes filaires comme un récepteur RTS par exemple.
    Il faut repérer la provenance de ce câble noir, qui vient d'un récepteur, contact à clé, clavier codé ...

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Bonsoir
    J'ai suivi le fil noir et il arrive sur une pièce au dessus du système crémaillère pignon.
    Est-ce ce qu'il fallait rechercher?
    Merci
    SR

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Autre photo

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Bonsoir
    Aïe...ces 2 fils partent ds le socle en béton je ne sais pas ce qu'ils deviennent ensuite. Est-ce qu'ils arriveraient sur le visio? J'ai fait une photo de l'arrière du visio.
    Merci
    SR

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Bonsoir
    Euh...qu'est ce que c'est la platine de rue ?
    A ce que je vois il y a le bloc moteur (les photos que j'ai envoyées) et le viso.
    Il y aurait un autre élément ?
    Merci
    SR

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Je viens de changer la pile du visio...change rien...cela ne fonctionne pas
    SR

    stéphane R.
    stéphane R.

    stéphane R.

    Niveau
    1
    129 / 750
    points

    Bonsoir
    Bon finalement le gars est venu...ce sont les petits fils derrière le visio qui faisaient mauvais contact...donc un coup ça marche un coup ça marche pas
    Merci beaucoup à Ritchy pour le temps passé
    SR

    Haut de page