Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème moteur portail axovia 200

Bonjour,
Lors du fonctionnement du portail , il s’ouvre normalement mais ne se ferme plus , les cellules sont propres et non obstruées , je n’arrive plus à fermer automatiquement le portail , qu’elle est votre solution, merci d’avance. Cdlt

Merci,

Jean V.
Jean V.

Jean V.

Niveau
1
113 / 750
points
  • Partager cette question

    Réponses

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Bonjour
    -Les moteurs ont 2 ans
    -il n’y a aucun voyant dans le boîtier de commande.
    -seule information sur le LCD du boîtier est « C1 »
    Merci d’avance pour votre aide
    Cdlt

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Voir les photos ci jointes pour répondre à votre message
    Cdlt

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Il ne change pas et reste sur C1

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Lorsqu’il s’ouvre il affiche C2 et lorsqu’il est ouvert complètement il affiche C8 et reste bloqué

    C8 = Détection en cours sur sécurité programmable.

    Contrôlez ce qui serait branché sur les bornes 27/28.

    Si rien de branché, il devrait y avoir un pont avec un fil.

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Oui il y a uniquement un shunt sur 27/28

    Déjà, on voit de petites bêtes et escargots dans les branchements.

    L'absence d'étanchéité du coffret est très mauvais pour la santé de l'électronique.
    C'est un cas de suspension de garantie.

    Faites une RAZ du boîtier CBX 3S IO et recommencez une mise en service.

    Si le problème est toujours présent, on peut penser à une défectuosité de la carte électronique.

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Comment faire une RAZ et comment faire la procédure de mise en service ?
    Les télécommandes devront être reprogrammées ?

    Bonjour,
    Le boîtier électronique a 3 ans.

    Pour la RAZ, voyez la notice.

    9.4. Réinitialisation de tous les réglages .

    Appuyer sur la touche “SET” jusqu’à l’extinction de la lampe (7 s).
    Provoque l’effacement de l’auto-apprentissage et le retour aux valeurs par défaut de tous les paramètres.

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Bonjour
    Pour la RAZ ok cependant quelle est la procédure pour la re programmation et en complément après la RAZ les télécommandes restent elles programmées ?

    Merci d’avance pour vos réponses
    Cdlt

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Non je n’ai as la notice
    Cdlt

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Bjr pouvez-vous m’envoyer un lien pour accéder à la notice Cdlt

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Bjr Merci pour les documents Cdlt

    Jean V.
    Jean V.

    Jean V.

    Niveau
    1
    113 / 750
    points

    Re bjr suite à la RAZ j’ai lancé la procédure de l’auto apprentissage en appuyant sur set pendant 2sec afin d’avoir l’afficheur sur H1 et lorsque j’ai appuyé sur OK rien n’a bougé et le lcd affiche C8
    Qu’en pensez-vous ?
    Quelle est la panne ?
    Merci d’avance pour votre réponse
    Cdlt

    Bonjour Jean,

    Si c'est le message C8 qui s'affiche alors visiblement le problème vient de ce qui est branché sur l'entrée 27 & 28. Je vous invite à mettre le paramètre P9 =00 et de relancer le cycle d'apprentissage.

    Bonne journée,

    Haut de page