Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Tahoma Switch - Store reconnu mais ne fonctionne pas

Bonjour à tous,

J'ai reçu hier ma TaHoma Switch. Mais j'ai eu peu de temps pour la tester.

Étant sous Android, pas trop de soucis pour l'installer et la mise en route.

J'ai ajouté mes premiers stores en respectant la procédure.
J'appuie sur le bouton rouge derrière mes telis-1, l'application réagi et me propose de tester le store... Qui ne réagi pas :-(

J'en ai ajouté plusieurs et pareil...

Je n'ai pas installé moi même ces volets et je ne connais pas la référence des moteurs. Juste qu'ils sont rts.

Est ce que quelqu'un peut m'aider svp ? C'est quand même triste :-(

Merci a vous

JBP

Jean-Baptiste P.
Jean-Baptiste P.

Jean-Baptiste P.

Niveau
1
110 / 750
points
  • Partager cette question

    Réponses

    Jean-Baptiste P.
    Jean-Baptiste P.

    Jean-Baptiste P.

    Niveau
    1
    110 / 750
    points

    Bonjour à tous,

    bon j'ai fini par trouver la réponse à ma question, je ne sais pas s'il s'agit d'un bug de la Tahoma ou d'une bizarrerie des Telis.

    Si quelqu'un a du mal pour ajouter une Telis, voici comment je m'en suis sorti:
    1- Ajout d'un volet
    2- Télécommande
    3- Appui sur le bouton prog jusqu'à ce que le store réagisse
    4- (L'appli va dire trouver le store ... mais rien ne va fonctionner)
    5- Faire "recommencer" et suivre la même procédure
    6- Ca marche ...

    Pour chaque store (9 chez moi)

    Sinon, pour un produit tout juste sorti, la Tahoma switch est quand même un bon produit. L'intégration avec Google Assistant s'est faite parfaitement, avec Hue aussi.

    Et quelle joie d'avoir vu mes stores se fermer avec un crépuscule calculé :-)

    Bonne journée à tous

    JBP

    Tony R.
    Tony R.

    Tony R.

    Niveau
    0
    32 / 100
    points

    Bonjour,
    J’ai le même problème, lors ce que je commence à connecter mon volet, en appuyant sur le bouton audio de la télécommande celui-ci réagit mais je ne peux pas le commander depuis l’application. Même si je réessaye, cela ne fonctionne pas plus pour moi. Je suis sur l’application Apple.
    Si quelqu’un a une astuce je suis preneur.
    Merci

    Jean-Baptiste P.
    Jean-Baptiste P.

    Jean-Baptiste P.

    Niveau
    1
    110 / 750
    points

    Bonjour,
    recommencez-vous totalement la procédure d'ajout ?
    Ou essayez-vous le bouton "Réessayer" ?
    JBP

    Tony R.
    Tony R.

    Tony R.

    Niveau
    0
    32 / 100
    points

    J’ai essayé avec la fonction réessayer mais ça ne fonctionne pas non plus

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Tony,
    Il s'agit d'un moteur en IO ou en RTS?
    Bonne journée.

    Tony R.
    Tony R.

    Tony R.

    Niveau
    0
    32 / 100
    points

    Bonjour, c’est des moteurs RTS, et finalement j’ai réessayé ce midi et les 3 ont bien fonctionné. Ça marche. Peut-être un bug…
    Merci

    Fouad B.
    Fouad B.

    Fouad B.

    Niveau
    0
    23 / 100
    points

    Bonjour,

    Je déterre ce topic car ayant reçu hier ma tahoma switch (TS) je n ai reussi qu a rajouter 2 volets roulant sur 8, j ai beau rebooter la TS couper l alim des moteurs et recommencer la manip, le faire 3 fois de suite comme proposé sur le fil, rien n y fait !

    En gros je choisi volet roulant, télécommande, pas de qr code, RTS, j appuie sur prog sur ma telis1 ca reagit, je fait suivant sur l app TS, ca reagit, mais une fois l icône créée et demande de test, il ne se passe rien, et cela avec les 6 VR ….

    Merci par avance pour toute aide, je suis sur IOS pour info.
    Merci.

    Fouad B.
    Fouad B.

    Fouad B.

    Niveau
    0
    23 / 100
    points

    Bonjour,
    J ai trouvé la solution sur le post de Cedric C où il fallait réinitialiser les VR avec la double coupure et ajouter sur l appli puis le faire sur la télécommande pour au final refaire l ajout via l appli.

    Dommage que 2 ans après la remontée de ce souci cela n a pas été corrigé par Somfy.

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Fouah,

    Merci de votre retour et parfait si vous êtes parvenus à appairer vos volets.
    En effet si vos équipements sont en Io ils ont une clé de sécurité et il peut être nécessaire de les réinitialiser selon l'installation.
    Cela n'est pas un problème de fonctionnement mais bien une sécurité.

    Bonne journée,

    Haut de page