Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Tous équipements en « ! » depuis mise à jour de Tahoma

Bonjour,

Je rencontre énormément de problèmes avec Tahoma depuis que je l’ai acheté en novembre 2020.
J’ai créé plusieurs tickets sur le forum et n’ai pas toujours reçu de réponses.
J’espère que ce post là aboutira à une solution long terme.

Depuis la mise à jour de Tahoma hier, je n’arrive plus à contrôler volets, têtes thermostatiques. Tout est indiqué en « ! ».
J’ai fait un reset qui n’a pas aidé.
Il est à noter que tout fonctionnait avant la mise à jour ce matin. Il semblerait donc que le problème soit directement lié à cette mise à jour.
Pourriez vous m’aider svp?

En vous remerciant

Merci,
Sandrine

Sandrine C.
Sandrine C.

Sandrine C.

Niveau
1
220 / 750
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Sandrine
    Il y a un autre cas de figure qui aboutit à des points d'exclamations: c'est une micro coupure de courant sur l'ensemble de votre logement.

    Pour savoir si vous êtes dans ce cas, il suffit de couper le disjoncteur général de la maison pendant au moins 20 secondes et le remettre.

    Quand tout est réinitialisé vérifiez que les point d'exclamations on bien disparus.

    Christophe
    Christophe

    Christophe

    Niveau
    1
    420 / 750
    points

    Bonjour,

    Juste pour signaler que j'ai exactement le même problème. Depuis la dernière mise à jour hier plus rien ne fonctionne chez moi, tout est indiqué en "!" quand je cherche à changer l'état d'un volet roulant. Les scénarios ne se lancent plus non plus.

    Je testerai la solution de la coupure de courant pendant 20 secondes demain.

    Christophe

    Christophe
    Christophe

    Christophe

    Niveau
    1
    420 / 750
    points

    Bonjour,

    J'ai testé la manipulation de coupure de courant de 20 secondes et cela n'a pas fonctionné, je ne peux toujours plus utiliser mes équipements depuis l'application Tahoma, suite à la mise à jour.

    J'ajouterai que toujours suite à la mise à jour, la box Tahoma a perdu la configuration de la led (je l'avais désactivée et elle s'est remise toute seule en mode allumée 100%). La box Tahoma a-t-elle perdue sa configuration suite à la mise à jour ? Vais-je devoir refaire toute ma configuration, rajouter mes équipements et refaire mes scénarios ? Merci.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Christophe
    Je vous ai donné ce cas particulier car il est apparu sur le forum.
    Visiblement ce n'est pas ça.
    A par la resynchronisation de Tahoma je n'ai pas d'autre piste.
    Plus qu'a attendre l'avis d'un Yello

    Christophe
    Christophe

    Christophe

    Niveau
    1
    420 / 750
    points

    Merci Jacky M., votre seconde solution de resynchronisation de la box tahoma a fonctionné chez moi ! Très facile avec la vidéo en plus.

    Merci.

    Sandrine C.
    Sandrine C.

    Sandrine C.

    Niveau
    1
    220 / 750
    points

    Bonjour à tous et merci pour toutes vos réponses.
    Ça fait du bien de savoir que je ne suis pas la seule à avoir ce problème.
    De mon côté, sans rien faire, j’ai de nouveau accès à toute l’interface sans « ! » aujourd’hui, soit 24h après « la mise à jour et le reset ».
    J’espère qu’à la prochaine mise à jour, tout se passera bien.
    En tous les cas, merci à tous
    En vous souhaitant une très belle journée
    Sandrine

    Haut de page