Chers Utilisateurs,



Nous rencontrons actuellement un ralentissement sur nos serveurs TaHoma. L’activation d’un TaHoma est temporairement indisponible. Toutes nos équipes sont mobilisées pour un retour à la normale rapidement.

Nous vous prions de nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Intégrer volet s à télécommande zigbee dans TAHOMA ?

Bonjour, j'ai 7 volets roulants à moteur PROFALUX et télécommande zigbee. Ils fonctionnement avec les télécommandes mais je n'arrive pas à les intégrer sur ma tahoma pour pouvoir les commander à distance. (j'ai le dongle zigbee sur la TAHOMA). Comment faut-il procéder ? Merci

Merci,

Philippe A.
Philippe A.

Philippe A.

Niveau
0
35 / 100
points
Code postal:
32120
Spécialité:
Mon produit Somfy favori:
TAHOMA
Ma petite astuce:
Raison sociale:
Adresse:
866, Chemin "En Herran"
Ville:
Mauvezin
Site internet:
Activité professionnelle:
retraite
  • Partager cette question

    Réponses

    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    44
    Spécialité:
    Informatique
    Mon produit Somfy favori:
    Home Alarme
    Ma petite astuce:
    Toujours rebooter la box internet en cas de problème sur le matériel Somfy
    Raison sociale:
    -
    Adresse:
    7 Chemin du Marais
    Ville:
    PORNICHET
    Site internet:
    Activité professionnelle:
    Informatique

    Bonjour Philippe
    Vous n'avez pas la documentation ci dessous avec votre dongle
    https://www.google.fr/url?sa=t&rct=j&q=&esrc=...

    Philippe A.
    Philippe A.

    Philippe A.

    Niveau
    0
    35 / 100
    points
    Code postal:
    32120
    Spécialité:
    Mon produit Somfy favori:
    TAHOMA
    Ma petite astuce:
    Raison sociale:
    Adresse:
    866, Chemin "En Herran"
    Ville:
    Mauvezin
    Site internet:
    Activité professionnelle:
    retraite

    J'ai bien consulté cette notice mais je pense qu'elle comporte une erreur au niveau de la dernière page (page 4) car moi, je n'ai ça qui s'affiche lorsque j'ouvre l'onglet "DONGLE Z". Il s'affiche "équipements radio 0 - en dessous: joindre un réseau "
    Sur la page 4 de la notice, ce qui s'affiche correspond à l'onglet installation IO qui ne me sert à rien , dans mon cas.

    Haut de page