Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 28 Novembre 2023.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 28 Novembre 2023, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

 

Question en attente de réponse

Freevia 600 désynchronisées

Bonjour,
Je dispose d un freevia 600 depuis 12 ans. Je disposais de 2 commandes keytis tout se passait bien. J ai ensuite ajouté une commande telis GENERALE 4 boutons qui fonctionne parfaitement. Mon problème est que j ai cassé une commande 2 points puis en ai commandé une nouvelle. J ai du faire plein de mauvaises manip... aujourd'hui voici mes problèmes :

  • des que je souhaite ajouter une nouvelle commande ( digicode par exemple ) cela efface une autre commande
  • un seul des deux boutons fonctionne ( ouverture totale mais pas la piétonne )
  • je ne parviens pas à remettre à zéro le portail en supprimant toutes les données ( le bouton de droite à deux points ne remet pas zéro ) j ai pourtant essayé la technique avec le tournevis sur la pile et la bande mais cela ne fonctionne toujours pas )
  • bref je voudrais remettre tout à plat mais j ai l impression que c est impossible comment puis faire ?

    Merci beaucoup pour votre aide, j offre l apéro à celui qui me sauve ! Aurélien

Aurelien B.
Aurelien B.

Aurelien B.

Niveau
0
54 / 100
points
  • Partager cette question

    Réponses

    Aurelien B.
    Aurelien B.

    Aurelien B.

    Niveau
    0
    54 / 100
    points

    Mince ... Il n y a aucun forçage possible pour une remise à zéro ? Combien de temps doit on appuyer sur le bouton droit deux touches sur télécommande pour un raz sur le moteur ?

    Aurelien B.
    Aurelien B.

    Aurelien B.

    Niveau
    0
    54 / 100
    points

    En fait le voyant statut est fixé mais le portail fonctionne donc je ne retrouve pas mon pb...

    Aurelien B.
    Aurelien B.

    Aurelien B.

    Niveau
    0
    54 / 100
    points

    Ok merci pour votre analyse, est ce qu on peut changer un composant ?

    Je ne sais pas Aurélien. Il y a un électronicien qui "traine" régulièrement sur le forum et qui propose des dépannages. Il vous en proposera peut-être un, mais soyez patient en cette période de vacances, je ne l'ai pas vu depuis un moment.

    Bonne journée !

    Aurelien B.
    Aurelien B.

    Aurelien B.

    Niveau
    0
    54 / 100
    points

    Alors j ai rebidouillé tout, j ai une télécommande 2 touches qui fonctionne ! Ouverture totale et piéton. Mais la seconde ne fonctionne plus ( quand on appuie sur les touches le voyant radio du portail s allume mais ne bouge pas )le digicode marche mais que sur ouverture totale et ma commande générale fonctionne encore. Toujours impossible de raz le moteur.... le voyant clignote et quand j appuie sur ma touche 2 points rien ne se passe....snif

    Aurelien B.
    Aurelien B.

    Aurelien B.

    Niveau
    0
    54 / 100
    points

    Me revoilà alors maintenant je suis presque au point : le digicode fonctionne ( ouverture totale ). Ma télécommande générale fonctionne. Mes deux commande 2 points fonctionnent mais qu en ouverture totale... ça va me convenir faite de mieux ! le truc est qu il est toujours impossible de faire un raz du moteur... merci en tout cas pour ce forum qui m a aidé via ma touche adr sur commande :)

    Haut de page