Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

fin de Course Inversées Izimo

Bonjour,
Bonjour , je viens de brancher un module Izimo sur un moteur filaire en mode interrupteur.
J'ai bien la main avec l'appli tahoma, par contre le retour d'information est inversé.
Petite idée ?
Merci à vous

Merci,

Philippe L.
Philippe L.

Philippe L.

Niveau
2
1063 / 2000
points
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    et le volet lui n'est pas inversé ?
    Faites 2 montées/descentes du volet pour qu'il calcule ses positions.

    bonne journée.

    Philippe L.
    Philippe L.

    Philippe L.

    Niveau
    2
    1063 / 2000
    points

    Merci , c’est bien ce que j’ai fait au préalable comme sur la notice .
    Si je refais cela , dois je réinitialiser l’izino ?

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Non pas besoin de réinitialiser l izymo.
    Par contre on peut essayer de supprimer de TaHoma et le reassocier, voir resynchroniser la TaHoma.

    Perso j ai pas encore vu de cas de Izymo à l envers dans TaHoma.

    Êtes vous sur de la compatibilité de votre moteur ?

    Philippe L.
    Philippe L.

    Philippe L.

    Niveau
    2
    1063 / 2000
    points

    C'est un moteur filaire simu...

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Oui c’est compatible en effet.
    Bon, on peut tenter de reset le Izymo aussi…. :-)

    Philippe L.
    Philippe L.

    Philippe L.

    Niveau
    2
    1063 / 2000
    points

    Bonjour, non, déjà essayé et cela ne change rien .Ca change en effet au niveau du mode interrupteur physique mais le retour d'info est toujours inversé .
    Philippe

    Philippe L.
    Philippe L.

    Philippe L.

    Niveau
    2
    1063 / 2000
    points

    Bonjour, j'ai enfin trouvé, erreur de débutant.
    j'ai réinitialisé la config (7 s sur bouton cfg) et bien fais les 2 montées descentes et ça ne fonctionnait pas encore ...grrrr.
    En fait , lorsque je mettais en mode association le module Izimo (appuis> 2 s sur prg jusqu'a que le VR fasse un aller/retour bref) je le faisais en butée haute alors qu'il fallait que je fasse cette manip en ayant descendu le VR de façon qu'il ne soit pas en butée. (dommage que ceci ne soit pas précisé sur la notice)
    Bonne journée à tous et merci

    Guillaume T.
    Guillaume T.

    Guillaume T.

    Niveau
    0
    11 / 100
    points

    Bonjour,

    Je recherche un pion pour une telis 1, ou pourrais-je en trouver ?

    Merci d'avance.

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Guillaume,

    Afin de voir ce que nous pouvons faire, je me permets de vous envoyer un mail.

    Bonne journée,

    Haut de page