Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

effacer les réglages

Bonjour,
Impossible d'effacer les réglage, je fais la manip mais à lorsque je suis à la dernière fonction (appuyer sur le bouton 2) rien ne ce passe, reset clignote et c'est tout.
merci de votre aide.

Merci,

Bruno N.
Bruno N.

Bruno N.

Niveau
1
186 / 750
points
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    effacer les réglages de quoi ?

    Bonne soirée.

    Bruno N.
    Bruno N.

    Bruno N.

    Niveau
    1
    186 / 750
    points

    bonjour,

    réglage de fermeture ouverture.

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Faut être plus explicite, de quel équipement (modèle de moteur). Y'a des tas de référence avec des boutons alors si vous voulez un coup de pouce, faut nous dire lequel... :-)

    Bruno N.
    Bruno N.

    Bruno N.

    Niveau
    1
    186 / 750
    points

    Ben oui!!!

    exavia 500 qui a 4ou5 ans

    Bonjour

    Allons Bruno, faut être plus bavard, les mots sont gratuits dans les forums ?

    Pour quelle raison voulez-vous faire un effacement des réglages ?

    Avez-vous essayé avec d'autres télécommandes ?

    Bruno N.
    Bruno N.

    Bruno N.

    Niveau
    1
    186 / 750
    points

    Bonjour,

    Je vais donc vous détailler les faits.
    Exavia 500 de 4 ans environ

    Tout fonctionnait lorsque l'une des butées de vérins (que l'on ne trouve pas en sav) casse.
    J'ai donc chercher une solution, (y compris de mettre un butoir), mais depuis le vantail 1 ce bloque en fin de course d'ouverture.
    J'ai pensé qu'il fallait refaire la programmation, d’où ma question initiale, j'ai fini par réussir à la refaire mais rien n'y fait, il ce bloque toujours.
    Voila merci de votre aide.

    Bruno N.
    Bruno N.

    Bruno N.

    Niveau
    1
    186 / 750
    points

    seul le rouge du bas est allumé.
    Et on entend le moteur forcer, si on l'aide en tirant dessus au moment ou le moteur force il s’ouvre.

    Bruno N.
    Bruno N.

    Bruno N.

    Niveau
    1
    186 / 750
    points

    Ça ne change rien§

    Bonjour,

    Coupez le courant.

    Débranchez le moteur capricieux.

    Faites toucher ses fils sur + et - d'une batterie de perceuse pour faire une ouverture complète en butée.

    Inversez les fils sur la batterie et voyez si le moteur repart en fermeture ou reste bloqué ouvert.

    Bruno N.
    Bruno N.

    Bruno N.

    Niveau
    1
    186 / 750
    points

    une batterie de quel voltage?

    Bruno N.
    Bruno N.

    Bruno N.

    Niveau
    1
    186 / 750
    points

    ça ne change rien.

    Mais encore?
    Vous voulez dire que branché directement sur une batterie, le moteur seul reste bloqué aussi en ouverture ?

    Vous l'avez bien débranché du boîtier électronique ?

    Quand il est bloqué, entendez-vous le moteur qui continue de tourner ?

    Quelle était la tension de la batterie ?

    Bruno N.
    Bruno N.

    Bruno N.

    Niveau
    1
    186 / 750
    points

    alors , j'ai fini par demonter les bras et visser 2 butées pour remplacer celles cassées et la ça fonctionne.

    Je pense donc que remplacer les butées cassées par des cales au sol n'est pas la bonne solution.
    Si cela peut aider quelqu'un.

    Merci Richy C pour son aide et ses réponses constructives.

    Haut de page