Chers utilisateurs,

Nous rencontrons actuellement une indisponibilité de nos serveurs TAHOMA/CONNEXOON/THERMOSTAT, entraînant des difficultés à piloter, vous connecter à votre système depuis l’application TAHOMA/CONNEXOON/THERMOSTAT.

Nos équipes sont actuellement dédiées à la résolution du souci et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Pb interphone V100+

Bonjour,
J'ai installé un portail motorisé, Moteur Ixengo + Control Box 3S io et un interphone V100+.
De l'entrée jusqu'au portail j'ai tirer deux gaines , le 220 v pour l'alim du control box 3S io et le câble moniteur.
Lors de l'installation, j'ai inverser ces deux fils, j'ai poursuivit l'installation du portail et des moteurs, tout marche télécommande, control BOX 3s io (petit problème sur les cellules de détection mais ce n'est pas le sujet de ce message ) le portail fonctionne très bien avec digicode et télécommande.
donc je me suis dit, j'ai envoyer du 220v dans la caméra , je l'ai peut être grillé, faute à moi, je n'ai rien dit, je m'en prend qu'a moi même
je recommande un ensemble visio 100+à 199 €, je l'ai reçu ce jour.
Problème, il ne fonctionne toujours pas.

  • L'écran dans l'entrée est bien alimenté, teste au multi fait. la prise transfo est bien brancher sur le secteur.
  • coté camera, quand je fais contact avec les deux fils allant vers le contrôleur, le portail s'ouvre.
  • Je me dis que cela vient peut être du fils com entre l'écran et la caméra, il y'a 50m environ de 2x1,5 mm² ! (parce que du 0,5 ou du 0,75 mm² ce ne se trouve pas chez Brico )

    Merci, pour votre aide.

billy L.
billy L.

billy L.

Niveau
0
12 / 100
points
Code postal:
73000
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
PLANAISE
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Billy,

    En effet, le câblage est trop gros. Pourriez-vous, pour confirmer que cela est bien la cause, trouver un "bout" de câble de 50cm/1m en 0.75mm² et de brancher le moniteur et la platine avec celui-ci, et nous dire si cela fonctionne ?

    Bonne journée,

    billy L.
    billy L.

    billy L.

    Niveau
    0
    12 / 100
    points
    Code postal:
    73000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    PLANAISE
    Site internet:
    Activité professionnelle:

    Bonjour , merci pour votre retour.
    Le problème ne venait donc pas de la section du câble , j’ai mis du 2x1,5 mm sur 50 m ( moins cher et surtout disponible dans n’importe quel magasin de bricolage que du 0,75 mm)
    J’avais simplement inverser les deux câble d’alimentation de la platine intérieur.
    Merci quand pour votre retour
    Cordialement

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique