Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Installation de BSO loupé

Bonjour à la communauté

Je viens d'effectuer une installation avec volet BSO et télécommande Situo 1 IO Pure II, aux premiers essais le volet régissait à la télécommande et j'ai pu faire quelques AR, mais ne suis pas allé au bout du process d'installation...

Malheureusement j'ai commis l'erreur de directement associer tahoma avec le volet ce qui a eu pour effet de rendre le BSO et la télécommande hors d'usage en commande direct

Même en supprimant la télécommande et le volet de tahoma il ne se passe rien au niveau de la télécommande et du volet

J'ai fais la manip des 2-8-2, le reset de la télécommande etc rien n'y fais le volet ne bouge plus d'un iota, il est en position haute

Par contre, j'ai toujours la possibilité d'ajouter le BSO sur tahoma, et là j'obtient une réaction de 1cm sur l'action monté et décente.
Egalement si j'ajoute la télécommande sur tahoma comme lanceur de scénario j'obtiens également le même mouvement.
J'en déduis que le moteur et la télécommande fonctionne en commande tahoma mais plus en commande direct ce qui bloque totalement le process d'installation

Y'a t'il une solution pour tout réinitialiser ? Je ne sais plus quoi faire

Merci par avance

Jb Z.
Jb Z.

Jb Z.

Niveau
0
47 / 100
points
  • Partager cette question

    Réponses

    Jb Z.
    Jb Z.

    Jb Z.

    Niveau
    0
    47 / 100
    points

    Bonjour Gaelle merci de m'avoir répondu

    Le volet est en position haute dans son caisson, je ne vois pas comment je peux le descendre pour identifier le moteur

    Sur la facture il n'est pas détaillé le modèle précis

    Tahoma l'a identifié comme "My EVB Pro IO", est ce que ca peut aider?

    Jb Z.
    Jb Z.

    Jb Z.

    Niveau
    0
    47 / 100
    points

    C'est bon je l'ai trouvé c'est le J4 io Protect

    Donc pour récapituler, lors de l'instal marchait correctement, puis synchro avec tahoma et là blackout total

    aucun signe de vie ni avec la télécommande, ni lors de la manip 2-8-2

    Seul avec Tahoma j'obtiens un mouvement de 1cm, ce qui indique que le moteur est bien en vie

    Le BSO est bloqué tout en haut

    Comment puis je tout réinitaliser ?

    Bonjour JB,


    Il n'y a malheureusement pas d'autres manipulations que le 2-8-2 pour remettre à zéro le BSO. De plus, celui-ci devrait être à 30cm du champignon pour pouvoir etre remis à zéro.

    La notice indique bien cette spécificité au paragraphe 10.


    Si le BSO ne bouge plus, il n'y aura pas d'autre possibilité que de faire intervenir un professionnel afin qu'il puisse venir voir sur place.


    Bonne journée,

    Jb Z.
    Jb Z.

    Jb Z.

    Niveau
    0
    47 / 100
    points

    Dommage merci à vous

    Haut de page