Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

auto apprentissage Elixo 500

Bonjour,
Mon Elixo 500 ne semble plus reconnaitre les fins de course tant à l'ouverture qu'à la fermeture. Avant, tout fonctionnait bien, je ne comprend pas ce qui se passe. Il n'y a pas eu de coupure de courant.

Il affiche "H0" ce qui semble signifier qu'il est en attente d'auto apprentissage. J'ai procédé comme indiqué dans la notice: appuie 2s sur set puis quand affichage de "H1" appuie sur OK.
Ca change rien, le portail s'ouvre mais arrivé en bout de course le moteur continue de tourner et force sur la cramaillière. Ca ne me semble pas normal.
Avec la télécommande je stop. J'attend 2-3s et je réappuie, alors le portail de ferme. Là aussi arrivé au bout il tape dans la buté, pas de ralentissement.
Je pense qu'il faut refaire l'auto apprentissage mais comment? puisque la procédure de la notice ne donne rien.

Merci de votre aide.

Many
Many

Many

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    Many
    Many

    Many

    Niveau
    0
    11 / 100
    points

    Bonsoir,

    J'ai fait comme indiqué dans la notice pour effacer tous les réglages, un appui long (7s) sur "SET".
    puis j'ai relancé l'auto apprentissage comme indiqué précédemment, mais ca ne change rien.

    Du coup j'ai reappuié sur SET pour sortir di mode auto apprentissage, et là les télécommandes ne fonctionnaient plus.

    Donc pour quand même pouvoir à minima ouvrir et fermer je dois rester en mode auto apprentissage (affichage H0) et la les télécommande fonctionnent, enfin je dois faire moi même les STOP.

    Vu la galère j'ai contacté l'installateur.

    Merci de votre retour

    Haut de page