Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

réouverture du portail somfy

Bonjour,
le vantaux droit de mon portail, le dernier à fermer se réouvre après fermeture pendant ou après un temps pluvieux par temps sec il se referme normalement. Est un problème de capteurs installés sur piliers? Merci de votre réponse

carlos D.
carlos D.

carlos D.

Niveau
0
68 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Peut-être de l'eau qui entre dans les cellules. Il faut ouvrir, vérifier et étancher s'il y a lieu.

    Bonne journée !

    carlos D.
    carlos D.

    carlos D.

    Niveau
    0
    68 / 100
    points

    Bonjour mon boîtier a été réparé l'année dernière par l'intermédiaire d'un membre que j'ai contacté par ce site au retour de la reprogrammation et réparation il a bien fonctionné Mais depuis quelques mois il présente le dysfonctionnement décrit. Cdr

    Bonjour

    Un boîtier réparé est garanti.

    Assurez-vous que de l'eau ne pénètre pas par le couvercle moteur.

    Avez-vous d'autres commandes filaires raccordées ?

    Donnez quand même un coup d'œil dans les cellules.

    carlos D.
    carlos D.

    carlos D.

    Niveau
    0
    68 / 100
    points

    Bonjour M Richy effectivement la carte a été réparé et réinstallé au cours de l'année dernière au départ tout a bien marché mais depuis l'arrivée de l'hiver le portail ferme complètement puis le vantail droit dernier à fermer se rouvre après un temps pluvieux. Les couvercles des cellules je les nettoyes assez souvent qui fonctionnent bien mais après un temps humide ou pluvieux ça recommence. Quand vous parlez de couvercle moteur vous faites référence au couvercle où se trouve la carte électronique ? Puis d'autres commandes filaires il y une gâche électrique puis l'ampoule témoin du portail. Merci pour vos impressions. Cdt

    Question : Est-ce un boitier BUS, BUS/Start ou On/Off ?
    Si non connu, posez ici une photo.

    Avez-vous un équipement à contact sec raccordé sur BUS ou Start ou 5/7 ? Si oui, est-ce que cet équipement commande uniquement l'ouverture piétonne ? Je pense a un vidéophone et/ou un clavier.

    En effet, je pense qu'un ordre est envoyé au boitier.
    Pour lever le doute faites ceci: Débranchez TOUS les accessoires sur BUS ou Start ou 5/7, sauf les cellules.
    Attendez ainsi, si le défaut a disparu, il faudra chercher l'équipement responsable.

    CdL

    CdL

    Il doit s'agir d'un boîtier On/Off SGS vérins réparé en décembre 2020.

    Il faut bien définir le problème.

    En principe les voyants donnent une indication générale sur la cause du souci.
    Alors, comment sont les voyant après défaut ?

    Pour le problème, il peut ressembler à d'autres causes, défaut de cellules qui provoque la réouverture du portail.

    Défaut d'une commande externe.

    Défaut par forçage mécanique dans le vérin, dans ce cas, ou le vérin s'arrête ou repart en sens inverse.

    Défaut de positionnement de la patte sur le battant.
    Un contrôle et solution est expliqué ici :
    https://forum.somfy.fr/questions/894511-somfy-portail-gerer-reouvertures-intempestives-verin

    Il faut donc bien déterminer si le retour s'effectue pendant le déplacement ou une fois arrivé en butée.

    Un défaut nouveau de boîtier n'est pas à exclure , et il est garanti réparation.

    Franck
    Franck

    Franck

    Niveau
    0
    14 / 100
    points

    Bonjour Carlos D.
    Avez vous résolu votre problème et si oui, comment ?
    En effet, j’ai exactement le même problème que vous lorsqu’il fait humide. L’automatisme est posé depuis 6 ans et arrivé à l’automne, le problème revient. Cela ne vient pas des cellules, c’est lorsque le premier vantail arrive en buté, le moteur force encore et donc la sécurité fait faire demi tour au portail. Alors que lorsqu’il fait sec, pas de problème, le fonctionnement est normal.
    Un truc de dingue.
    Merci pour votre/vos réponse(s).
    Cdt
    Franck P.

    carlos D.
    carlos D.

    carlos D.

    Niveau
    0
    68 / 100
    points

    Bonjour Franck mon PB est résolu à moitié j'ai changé les coques de cellules et bien nettoyer l'intérieur de chaque cellules cela à présent fonctionne mais ça dépend par moments le portail se rouvrent à partir du moment où la lampe continue à clignoter une fois le portail bien fermé parfois je pense que c'est une de deux clés à commandes qui peut être défaillante mais ça reste incertain. Bonne journée à vous

    Haut de page