Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

La commande ouverture de portail de mon V500 HS. Quelle solution ?

Bonjour,
Mon visiophone V500 marchait très bien jusqu'à ce matin. La fonction ouverture de mon portail de mon visiophone ne fonctionne plus. On appui mais rien ne se passe. Le portail s'ouvre uniquement avec les télécommandes. Quant au visiophone mis a part du faite qu il n ouvre plus le portail, les fonctions camera, gache, et interphone fonctionne tres bien. J'ai démonté la platine de rue pour faire toucher les deux fils du contact portail : rien ne se passe. Ensuite j'ai démonté le capot du moteur SLIDYMOOVE 600 et shunté les deux bornes START du contact sec et là le portail s'ouvre bien. Les fils entre le visio et la platine sont bien en 0,75 et dans une gaine séparé du courant fort. Je suis perdu...
Merci,

  • Partager cette question

    Réponses

    Ces fils là :

    ""de la platine de rue pour faire toucher les deux fils du contact portail : rien ne se passe. Ensuite j'ai démonté le capot du moteur SLIDYMOOVE 600 et shunté les deux bornes START du contact sec et là le portail s'ouvre""

    Haut de page