Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Paramétrage V350 avec moteur Elixo 500 RTS

Bonjour,

J'ai une motorisation de portail Elixo 500 RTS installée avec un visiophone V350, l'ensemble est parfaitement fonctionnel
Pour plus de praticité j'ai paramétré la motorisation de portail en mode "semi automatique" (P01 à 3 comme indiqué dans la doc), mais en faisant cette manipulation le visiophone ne commande plus le portail (alors que les télécommandes continuent bien à fonctionner).

Y a-t-il une manipulation particulière a faire sur le visiophone pour lui permettre de piloter a nouveau l'ouverture du portail ?

Merci bcp pour votre aide

julien
julien

julien

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    julien
    julien

    julien

    Niveau
    0
    13 / 100
    points

    Merci André pour la réponse
    Il s'agit d'une liaison radio, je viens de tenter de le réassocier mais sans succès : le panneau de configuration du moteur semble faire l'association (mention "Add" sur l'écran) mais les commandes ne fonctionnent pas (alors qu'elles fonctionnement si je répasse le moteur en mode séquentiel)

    Haut de page