Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Désactivation compliquée Link Advanced

Bonjour,

J’ai mis à jour mon installation il y a 10 jours d’un Link normal utilisé depuis 3 ans sans soucis vers le Link advanced (avec reste complet et çreation nouveau site + appairage de tous les dispositifs) et depuis, déjà trois soucis de désactivation alarme.
J’appui sur le bouton du badge, j’entends la mélodie de désactivation dans la sirène mais rien ne se produit, l’alarme reste active puis se déclenche, souvent sans la tonalité d’alerte et sans déclenchement sirène, seule l’appli et le centre de télésurveillance on l’etat alarme activé avec les caméras qui restent actives.. Ce jour avec le centre au téléphone par trois fois il a fallu s’y reprendre pour la désactiver.
Le mini Link était il plus efficace ? Un soucis côté serveur dans la gestion des consignes ?

Merci,

Aurelien M.
Aurelien M.

Aurelien M.

Niveau
1
184 / 750
points
  • Partager cette question

    Réponses

    Bonjour Aurelien
    Faite un changement de réseau Wifi (en remettant le même) pour réinitialiser les paramètres de connexion.

    Nota : Vous n'avez pas plusieurs utilisateurs connectés sur un même compte Somfy car ça perturbe le système.

    Aurelien M.
    Aurelien M.

    Aurelien M.

    Niveau
    1
    184 / 750
    points

    Bonjour Jacky,
    Je viens d’essayer on verra à l’usage si ça s’améliore car elle l’a encore fait aujourd’hui, désarment au badge, tonalité de désarmement et ensuite déclenchement silencieux sans sirène avec appel du centre de veille alors que dans l’hosto on lit bien la commande badge.
    J’ai réinitialisé le badge au passage. Du reste je n’ai qu’un compte connecté au système. Même si ces perturbations sont plutôt mal venues…
    A suivre
    Bonne journée

    Aurélien pour être sur que vous êtes le seul connecté, aller dans le tableau de bord ci joint
    https://accounts.somfy.com/login

    Connectez vous, puis en haut a gauche cliquer sur Mes Informations, puis tout en bas sur Déconnexion.

    Là vous allez virer tout le monde y compris vous et reconnectez vous avec votre smartphone. La situation sera clean

    Aurelien M.
    Aurelien M.

    Aurelien M.

    Niveau
    1
    184 / 750
    points

    Bonjour,
    Rien n’y fait… malgré toutes ces manipulations, la désactivation au badge refuse de fonctionner.
    Désactivation au clavier OK, désactivation via l’appli OK mais au badge, l’alarme sonne comme si elle prenait en compte la commande mais reste en service. La désactivation auto en passant la porte ne fonctionne plus non plus.
    A la pression du bouton, j’apparais comme présent dans l’appli mais sans réaction.
    Je vais tester avec un autre badge neuf + pile neuve on verra bien.
    En tout cas chose certaine c’est la désactivation au badge qui pose problème (RAS a la mise en service.)
    Je vois tiens au courant
    Bonne soirée

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Aurélien,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre équipement soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Aurelien M.
    Aurelien M.

    Aurelien M.

    Niveau
    1
    184 / 750
    points

    Bonsoir
    Confirmation que le changement de badge et piles neuves ne change rien. Je rentre ce soir, je suis détecté, en même temps l’alarme se met à sonner en sirène sans la pré tonalité d’alerte et en même temps prise en compte de la désactivation avec arrêt des caméras, aucun appel du centre de surveillance donc l’ordre d’arret est bien considéré alors pourquoi se met elle a gueuler… mystère…
    Dans l’attente du retour de Maud pour trouver une solution, j’imaginais pas avoir autant de soucis avec ce Link pourtant beaucoup plus évolué technologiquement…
    Bonne soirée

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Aurélien,

    Est-il possible de mettre vos équipements en temporiser et non en déclenchement immédiat ?

    Vous allez dans menu, sélectionner un équipement, dans déclenchement sirène mettre déclenchement après mise en garde.

    Bonne journée,

    Aurelien M.
    Aurelien M.

    Aurelien M.

    Niveau
    1
    184 / 750
    points

    Bonsoir Maud,
    Le capteur d’entrée, seul à pouvoir détecter une présence au moment où elle déclenche est déjà en mode temporisé.
    Quand le problème est la non prise en compte de l’arrêt avec appel du centre de surveillance et alarme « silencieuse », la temporisation est appliquée, quand le problème est un déclenchement immédiat de la sirène sans appel du centre comme si elle était off, la il n’y a pas application de la temporisation.
    Cordialement.

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Aurélien,

    Afin d'ouvrir un ticket est-il possible de m'indiquer la date et l'heure de ces événements ?

    Bonne journée,

    Haut de page