Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Reset sans effet

Bonjour,
Nous avons une motorisation Evolvia 400 sur notre portail. Afin de faire des travaux sur les ventaux, nous avons retiré ces derniers et inversé volontairement les ventaux de côté. Les ventaux n’étant pas percés pour la fixation des bras au même emplacement, j’ai donc souhaité réaliser un reset pour supprimer les données d’ouverture et fermeture enregistrées par le passé. Le reset se fait bien en suivant la procédure indiquée, je lance alors l’auto-apprentissage afin le programmer. La procédure se lance correctement, or les ventaux se paramètres de nouveau sur les mêmes données qu’auparavant! J’ai réalisé l’opération à plusieurs reprises, testé en retirant également la batterie mais absolument rien n’est efficace. Il semblerait que le reset qui se fait n’efface pas les données enregistrées.
Est-ce quelqu’un aurait un semblant de solutions !?
Merci à vous

Merci,

  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Pourquoi un semblant de solution....?

    Avez-vous inversé les fils de M1 sur M2 ?
    Si non, faites-le ! Là est la solution.

    CdL

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Après votre RAZ, le voyant Statut clignote bien 2 fois ?

    Haut de page