Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème V200

Bonjour,

Je rencontre un problème avec mon visiophone V200, l'appareil s'allume, me son est présent mais je n'est pas d'image, j'ai vérifié tout les branchements, connecter en direct rien à faire.. si quelqu'un a déjà rencontrer ce problème ou si quelqu'un sait comment réparer ?

Merci à vous.

  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Et comment est l'écran ?

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Ah, bien souvent en cas de soucis, l'écran est bleu ...

    Essayez après avoir débranché le transfo d'alimentation 1/4 d'heure.

    Si rien de mieux, mesurez la tension sur les bornes d'alim +/- derrière le moniteur.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Quelle est la tension mesurée ?

    On peut tenter une réparation.
    Si vous êtes intéressé, cliquez sur mon nom et faites un message à l'adresse mail de contact indiquée.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour
    Même réponse que plus haut.

    Haut de page