Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Impossible de recalibrer les intellitag

Bonjour,

J'ai eu une première alerte demandant de rapprocher l'intellitag du link, celui ci ayant du mal à le détecter. La pile étant faiblarde, je décide de remplacer la pile, ainsi que celle des autre intellitag si déjà.
Mon problème est que suite à ses remplacements, l'appli me demande de recallibrer. Tout va bien jusqu'au moment de mettre le capot, l'appli ne le voit pas et ce sur l'ensemble de mes intellitags... J'ai essayé en le supprimant carrément pour le ré-installer à neuf, le message est qu'il y a un problème avec la connexion internet et le link, ce qui est factuellement faut puisse que le signal est à fond, que je peux piloter la caméra sans problème etc...
Essayé également avec un autre téléphone c'est la même histoire...
Merci par avance pour vos réponses,

Guillaume

Guillaume L.
Guillaume L.

Guillaume L.

Niveau
1
211 / 750
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Guillaume
    Débrancher le Link et maintenez appuyer le bouton sur le coté jusqu'a extinction de la Led.

    Rebrancher le ensuite et laisser le se reconnecter.

    Refaite l'installation de l'intellitag. ( Si la fermeture du capot n'est pas détecté appuyer fortement avec votre doigt sur le pico a l'intérieur de l'intellitag.

    Guillaume L.
    Guillaume L.

    Guillaume L.

    Niveau
    1
    211 / 750
    points

    Bonjour,

    Désolé pour ma réponse tardive, j'ai enfin pu les calibrer en appuyant sur les piquots. Cela n'a pas marché du premier coup j'ai du m'y reprendre 5 à 6 fois. Je pense effectivement à un problème de connection entre le link et le serveur somfy

    Bonjour Guillaume,

    Quand vous avez des difficultés au niveau de la calibration de votre intellitag, je vous invite a supprimer l'intellitag en question et de reprendre l'installation.

    Bonne journée,

    Haut de page