Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

appairer télécommande smoove RS100 io et moteur Dexxo Smart 800 io

Bonjour à toutes et tous,

Je recherche désespérément à appairer ma télécommande smoove RS100 io avec mon moteur de porte de garage Dexxo Smart 800 io .

Pouvez-vous m'aider avec si possible les indications précisent car je n'y connais pas grand chose.

Merci par avance,

Didier

  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Prog sur le moteur jusqu’a ce que l afficheur lcd affiche f0 et la lumière s’allume. Puis prog au dos de la smoove.
    Seul montée et descente seront utilisés.

    Bonne journée.

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Ah oui mince c’est un smart… pas un pro….
    Il y a un capot, il se retire, derrière y a des touches faut appuyer sur celle marquée prog jusqu’à l allumage de la led rouge.

    Bonjour, j'ai le meme probleme, suite au changement de la pile de la commande Smoove 1 IO, je n'arrive plus a appairer la commande avec mon DEXXO PRO 1000 io. J'appuie sur le bouton prog du DEXXO puis prog de la smoove mais rien n'y fait. Merci d'avance pour vos reponses. Cordialement

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Eric,

    Avez-vous essayé de supprimer toutes les télécommandes afin de la reprogrammer sur la motorisation ?

    Bonne journée,

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Eric,

    Pour supprimer tous les points de commandes, il faut faire un appui sur le bouton PROG pendant 10 secs.

    Puis reprenez la procédure d'appairage (Prog --> 3 secs) pour les reprogrammer sur le moteur.

    Bonne journée,

    Eric D.
    Eric D.

    Eric D.

    Niveau
    0
    12 / 100
    points

    bonjour,

    j'ai supprimé les telecommandes en appuyant 10 secondes sur le bouton prog du moteur. puis appuyé 3 sec sur le bouton prog du moteur (la lumiere s'allume) et ensuite appuyé sur le bouton prog de la smoove IO mais rien n'y fait cela ne reagit pas. les keygo par contre je peux bien les reprogrammer. dois je acheter une nouvelle smoove IO ?

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Eric,

    La procédure est correcte, je suis d'accord avec vous, la télécommande est défectueuse.

    Bonne journée,

    Haut de page