Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

le badge ne fonctionne plus ?

Bonjour,
Un de mes badges ne fonctionne plus du tout. J'ai mis une pile neuve, j'ai réinitialisé mais sans succès. Le voyant ne s'allume plus.
Mon alarme n'a que 2 ans.
Cordialement

Merci,

  • Partager cette question

    Bonjour David,

    Vous pouvez tenter si vous êtes à l'aise sur le sujet, de positionner des cales (par exemple en caoutchouc) d'une épaisseur d'un millimètre derrière chaque languettes (celle du fond et la languette double sur le côté) afin de maintenir celles ci, ce qui aura pour effet d'empêcher tout jeux anormal de la pile et du coup limitera les faux contacts par la même occasion.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour Jean-François,

    Afin de vous faire parvenir un nouveau badge à vis, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    David G.
    David G.

    David G.

    Niveau
    0
    11 / 100
    points

    Bonjour, un de mes 3 badges ne fonctionne plus malgré changement de pile, y a t il une astuce pour réinitialiser ?
    Cordialement, David

    Haut de page