Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Tahoma Switch apparait toujours OFF dans l'interface (mais fonctionne) ?

Bonjour,

Ma Tahoma Switch apparait toujours OFF dans l'interface Tahoma (Onglet Ma maison, mes équipements).

Pourtant elle mais fonctionne.
Je ne comprend pas ... !?

Merci,

Daniel M.
Daniel M.

Daniel M.

Niveau
1
301 / 750
points
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Je ne comprends pas ce que vous dites. Dans l onglet équipement n apparaissent que les équipements. Faites une capture écran ?

    Ce que vous devez voir apparaître est une prise électrique appelé Switch qui doit correspondre à une sortie aux de votre portail peut etre si vous avez un elixo ou garage si dexxo.

    Bonne journée.

    Daniel M.
    Daniel M.

    Daniel M.

    Niveau
    1
    301 / 750
    points

    Oui bien sûr, voilà une copie d'écran !

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    C’est bien ce que je supposais, c’est la sortie aux de votre elixo smart IO.

    Daniel M.
    Daniel M.

    Daniel M.

    Niveau
    1
    301 / 750
    points

    OK, rien de spécial à faire du coup ? J'ai mal enregistré le portail au moment de la config ?

    Cela n'est pas gênant pour le fonctionnement apparemment.

    Merci encore pour votre retour André ! :)

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Non non rien d anormal, au moment de l’association d’un elixo on récupère le portail, sa prise aux et sa lumière.
    Cela ne gêne pas le fonctionnement.

    Vous pouvez faire comme moi, supprimer la aux de l interface.

    Daniel M.
    Daniel M.

    Daniel M.

    Niveau
    1
    301 / 750
    points

    C'est fait, cela évitera des confusions... Pour information, je suis aussi passé par IFFFT pour éviter que Google Home me demande toujours le code PIN avec le portail.
    Décidemment ce portail est un peu "à part" ! :)

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    C'est la sécurité Google pour pas que n'importe qui puisse ouvrir le portail à la voix. :-) Cela serait pareil avec un autre.

    Haut de page