Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

mise à jour Tahoma 25 octobre

Bonjour,

Suite à la mise à jour du 25 octobre, ma prise ON/OFF Zwave (1822483) ne fonctionne plus (sur l'application, le point d'exclamation dans un rond noir apparaît ). La prise a toujorus fonctionné sans problème jusque là. Quand j'actionne la prise en manuel avec le bouton situé sur la prise, la tahoma a l'info car sur l'appli le statut de la prise change. Par contre, impossible de modifier l'état de la prise depuis l'application.
J'ai effectué un reset de la tahoma, rien ne change.

Merci pour votre aide

Guillaume S.
Guillaume S.

Guillaume S.

Niveau
0
97 / 100
points
Code postal:
27800
Spécialité:
Domotique
Mon produit Somfy favori:
Tahoma
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    V-Rod
    V-Rod

    V-Rod

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Posez ici le pin box afin qu'un Yellow's puisse regarder ca.

    Bonne journée

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    97 / 100
    points
    Code postal:
    27800
    Spécialité:
    Domotique
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Comme demandé
    1203-6024-9530

    Merci d'avance

    bonjour Guillaume,
    j'ai lancer une resynchronisation de votre boitier avec notre serveur.
    Pouvez vous me confirmer le fonctionnement.
    Bonne journée.

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    97 / 100
    points
    Code postal:
    27800
    Spécialité:
    Domotique
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    je vous remercie pour cette intervention. Malheureusement, je ne constate aucun changement. le module z-wave n'est toujours pas accessible (je l'ai rapproché de la tahoma pour écarter le paramètre de la distance, rien n'y fait). Par ailleurs, quand j'essaie d'effectuer des actions depuis l'application sur des modules io, j'ai un fonctionnement étonnant : des points d'exclamation apparaissent systématiquement, la roue tourne longuement sur la pastille... par contre, l'opération demandée est quand même réalisée.

    merci pour votre aide

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    97 / 100
    points
    Code postal:
    27800
    Spécialité:
    Domotique
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    en complement, je vous précise que mes alertes SMART ne fonctionnent plus egalement

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    97 / 100
    points
    Code postal:
    27800
    Spécialité:
    Domotique
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour, concernant le module on/off, j'ai débranché et rebranché le dongle Zwave derrière la tahoma , et maintenant il refonctionne.... pas contre, comme pour les autres commandes, à chaque fois que je tente une action depuis l'application, j'ai un point d'exclamation et le message "une erreur s'est produite...". Concernant les SMART, celles qui gèrent l'éclairage fonctionnent mais celles qui sont censées générer des messages d'alerte ne fonctionnent pas . merci par avance pour votre aide

    Haut de page