Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Quelle panne pour mon volet roulant de garage ?

Bonjour,

j'ai un volet roulant de garage avec émetteur xse.

Depuis quelque temps, lorsque je ferme mon volet, il descend jusqu'au sol puis se réouvre seul, remonte sur 30 cm et s'arrête.

J'ai remarqué en parcourant le forum que le montage de l'aimant sur le montant fixe du portail était diffèrent de celui vu sur les notices.
Sur les notices l'aimant ne dépasse pas du montant.
Chez moi l'aimant est déporté et le détecteur peut frotter ou toucher l'aimant.

Il a toujours bien fonctionné comme ça depuis son installation il y a 3 ans.

J'ai remarqué que la dernière barre du volet (celle de la barre palpeuse) peu coulisser horizontalement de 4 cm vers la droite ou la gauche.

En début de semaine, j'ai trouvé le boitier de l'aimant ouvert et le petit cylindre métallique par terre.
Je l'ai remis en position centrale dans son boitier.
Je pense que le detecteur xse l'a touché et qu'il s'est ouvert.

Est-ce un problème de piles sur le xse, un problème de barre palpeuse ou autre chose ?

Merci pour votre aide.

Py

Merci,

py C.
py C.

py C.

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    py C.
    py C.

    py C.

    Niveau
    0
    22 / 100
    points

    Bonjour,

    Merci, je vais essayer de le reparamétrer.
    Le support de l'aimant (petit boitier pvc) n'a pas bougé.
    Il s'est juste ouvert quand le volet l'a touché et a laissé s'échapper le cylindre métallique.
    Cdlt,

    py

    py C.
    py C.

    py C.

    Niveau
    0
    22 / 100
    points

    J'ai pu m'occuper du pb cet après midi.

    1ère surprise: Le volet fonctionne correctement.

    Je fais le test de la pile et de la barre palpeuse comme indiqué ci dessous:

    Problème sur émetteur XSE
    LED1 et LED2 :

    Etape 1 : VERIFIER LA PILE
    Enlever la pile puis appuyer sur un bouton (PROG ou
    MODE) pour vider l’énergie résiduelle de l’électronique.
    Remettre la pile et attendre la fin du test automatique de
    la pile (le test, signalé par un clignotement orange, peut
    durer jusqu’à 2 minutes) (Fig. 4).
    • Si les LED1 et LED2 s’allument rouge 5 sec, remplacer
    la pile et répéter les opérations ci-dessus.
    • Si les LED1 et LED2 s’allument vert 5 sec, passer à
    l’étape 2.

    Etape 2 : VERIFIER LE FONCTIONNEMENT DE LA
    BARRE PALPEUSE
    Lancer une découverte de la barre palpeuse et tester la
    barre palpeuse (Fig. 6)
    • Si la LED2 s’allume vert alors la barre palpeuse et
    l’émetteur sont fonctionnels. Pincer la barre palpeuse
    et vérifier que la LED2 s’allume rouge.

    Tout est OK,

    Esperons que ça dure...

    Haut de page