Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

somfy slidymoove 600 . Savez vous pourquoi mon portail s'arrête en plein milieu quand il pleut et quand il fait froid?

Bonjour,
J'ai un moteur somfy slidymoove 600 acheté en 2021 .Quand il fait froid ou quand il pleut , à l'ouverture mon prteur en plein milieu ou à 3/4 d'ouverture.
Sauriez-vous svp pourquoi ?

Merci,

Don
Don

Don

Niveau
0
99 / 100
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Contrôlez la propreté interne des cellules.

    Don
    Don

    Don

    Niveau
    0
    99 / 100
    points

    Bonjour Richy, merci pour votre réponse.

    Comment contrôlez la propreté interne des cellules ?

    Merci.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Il suffit de retirer le capot de chaque cellule.

    Don
    Don

    Don

    Niveau
    0
    99 / 100
    points

    Bonjour Richy , ci joint les photos. qu'est ce que je dois contrôler ?
    Je précise que je n'ai ce problème que pendant la période de pluie et de froid.

    Merci pour votre aide

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Re : Contrôlez la propreté interne des cellules.

    Don
    Don

    Don

    Niveau
    0
    99 / 100
    points

    bonjour richy ,
    désolé ce n'est pas mon domaine. Il y a t il une vidéo ou procédure pour m'aider à faire ce contrôle interne des propriétés?

    Don
    Don

    Don

    Niveau
    0
    99 / 100
    points

    Bonjour ,
    Quand vous parlez de cellule , vous parlez de Cellules photoélectriques ( images jointes ) ?

    merci,

    Don
    Don

    Don

    Niveau
    0
    99 / 100
    points

    bonjour ,
    J'avais le problème avant la casse des cellules mais je vais changer pour voir si le résultat change.

    Merci

    Don
    Don

    Don

    Niveau
    0
    99 / 100
    points

    Bonjour ,
    Je viens vous donner des nouvelles Je viens de recevoir la cellule et je l'ai changé mais le portail s'ouvre / ferme toujours à moitié. voir les photo des cellules.
    Avez vous une idée du probléme.
    merci.

    Don
    Don

    Don

    Niveau
    0
    99 / 100
    points

    Bonjour ,
    Non mais j'ai juste changer la coque qui était cassée mais pas le module électronique? comment je peux faire la remise à zéro et l'auto apprentissage?

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Vu la saleté visible dans la cellule RX, il serait bon de la nettoyer ainsi que la cellule RX...

    MEHDI C.
    MEHDI C.

    MEHDI C.

    Niveau
    0
    12 / 100
    points

    Bonjour Don,

    J'ai le même problème avec le même modèle de moteur.
    Avez-vous trouvé l'origine de votre problème ?
    Je vous remercie

    Mehdi

    Don
    Don

    Don

    Niveau
    0
    99 / 100
    points

    Bonjour,
    Oui c'est la crémaillère qui n'était pas bien réglée

    Emmanuel K.
    Emmanuel K.

    Emmanuel K.

    Niveau
    0
    74 / 100
    points

    Bonjour,
    J'ai le même problème avec un moteur Slidymoove 600.
    Dès que la température est négative le portail se bloque après 1m d'ouverture, puis avant la fin.
    Je précise que je n'ai aucun point dur lors de la manipulation en manuel.
    Merci pour vos retours.

    Emmanuel K.
    Emmanuel K.

    Emmanuel K.

    Niveau
    0
    74 / 100
    points

    Quentin, c'est la 1ere chose que j'ai vérifié et RAS à tous les niveaux.
    Le problème arrive uniquement lorsque les températures sont négatives.

    Je pense à un défaut dans la conception du moteur

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Emmanuel K,

    Quel est l'âge de votre appareil ?

    Montrez des photos du boîtier électronique et de ses étiquettes.

    Avez-vous des cellules installées, si oui, mêmes contrôles internes à faire ?

    Emmanuel K.
    Emmanuel K.

    Emmanuel K.

    Niveau
    0
    74 / 100
    points

    Bonjour Richy C.

    Le moteur a 3 ans et il fonctionne parfaitement bien lorsque les températures ne sont pas négatives.

    J'ai tout vérifié avant d'écrire sur le forum. Tout fonctionne parfaitement.

    Mais dès que les températures sont négatives le pignon bloque sur les premiers mètres et même en le débrayant, il est très dur de le pousser à la main.

    Je pense certainement changer uniquement la pièce moteur.

    Qu'en pensez vous ??

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Avez-vous contrôlé le jeu pignon crémaillère sur toute la longueur 1 à 2 mm,

    Emmanuel K.
    Emmanuel K.

    Emmanuel K.

    Niveau
    0
    74 / 100
    points

    Richy C.

    J'ai écrit que j'avais effectué toutes les vérifications et j'ai même réglé de nouveau la cremaillere sans besoin apparent.
    Je le redis, le problème arrive UNIQUEMENT LORSQUE LES TEMPERATURES SONT NEGATIVES.

    Le reste du temps il fonctionne parfaitement donc cela montre bien que tout est bien réglé.

    Don
    Don

    Don

    Niveau
    0
    99 / 100
    points

    Dans mon cas aussi , c'est quand il fait froid. mais c'était un problème de réglage de la crémaillère

    Emmanuel K.
    Emmanuel K.

    Emmanuel K.

    Niveau
    0
    74 / 100
    points

    Don,

    Mon voisin aussi avait le même problème et ça ne le fait plus depuis le réglage de la cremaillere.
    C'est donc la 1ere chose que j'ai faite, mais aucun effet.

    Ce qui est inexplicable c'est que le pignon est dur même débrayé

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Je ne comprends pas pourquoi la pluie peut faire bloquer le moteur.

    Peut-être les roues du portail qui se bloquent.

    Si un défaut dans le bloc moteur il faut démonter et constater ce qui ne va pas ou s'il y a une pièce cassée ou des roulements rouillés.

    Il ne faut pas dépenser 300 € dans un bloc moteur uniquement sur une pensée !

    Quelques défauts ou casse peuvent se réparer.

    Emmanuel K.
    Emmanuel K.

    Emmanuel K.

    Niveau
    0
    74 / 100
    points

    Richy C.

    Merci de me lire correctement avant de dire quoique ce soit. Ce n'est pas la pluie qui fait bloquer le moteur mais LES TEMPERATURES NEGATIVES.

    Et malheureusement je ne peux avoir que des pensées car aucune avancée vraiment concrète.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    C'est ça le problème quand on se greffe sur une discussion qui parle de pluie et de froid on mélange tout il vaut mieux créer son propre sujet.

    Vous avez donc un problème mécanique dû apparemment au froid dans ce cas il faut chercher et démonter.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    La dureté du pignon pourrait être causée par la casse de la clavette U à l'intérieur de l'axe ou des roulements grippés par la rouille.
    Il faut ouvrir le bloc moteur.

    Haut de page