Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème détection caméra outdoor ?

Bonjour,
Depuis plus d'une semaine ma caméra extérieur ne détecte plus les mouvements ou cela reste très aléatoire. Je ne suis plus informé par ma centrale lorsqu'il y a un mouvement devant celle-ci. Elle est bien installée, j'ai vérifié son positionnement, je l'ai éteinte et rallumée mais rien n'y fait. je pense que le problème ne vient pas de chez moi. Que faut-il faire s'il vous plaît pour qu'elle fonctionne bien comme auparavant.
Merci
Cyril

Cyril
Cyril

Cyril

Niveau
0
24 / 100
points
  • Partager cette question

    Réponses

    Bonjour Cyril
    Comme il y a quelques discussion sur le sujet actuellement pouvez vous préciser si la caméra ne détecte plus quand l'alarme est activée.

    Quand l'alarme n'est pas activée la caméra peut être consultée mais elle n'envoie pas d'alerte.

    Cyril
    Cyril

    Cyril

    Niveau
    0
    24 / 100
    points

    Bonjour Jacky, la caméra ne détecte plus lorsque l'alarme est activée et j'ai souvent du mal à me connecter à la video lorsqu'elle active mais sans l'alarme.
    Merci

    Ok Cyril
    Vous avez un problème de débit sur internet.

    Mettez la caméra en définition SD

    Si vous avez une ligne ADSL, il faut demander à votre opérateur internet de réinitialiser le DLM (Dynamic Line Manager) qui réduit le débit chaque fois qu'il y a une micro coupure.

    jean yves P.
    jean yves P.

    jean yves P.

    Niveau
    2
    1062 / 2000
    points

    Bonjour,
    Ayant parfois des coupures de wifi sur mes 2 cameras Outdoor, ma 1ere camera ne fonctionne plus depuis Samedi le 28/01/2023 14h24:02.
    J'ai bien effectué:
    un reboot complet de ma box
    J'ai vérifié la puissance de mon wifi qui est bon en 2.4 et 5 GHz dans la zone de la camera.
    J'ai effectué un reset sur la camera avec un trombone temps court et long toujours sans aucune réponse.
    aucune lampe ne s'allume ?
    Peut être que cela vient de chez Somfy qui a une meilleure gestion et actions sur nos produits en interne ? car parfois depuis des années des coupures et rétablissements se font sans raison spéciale de mon installation locale sur l'une ou l'autre ou les 2 ?
    ma 2eme camera extérieure actuellement fonctionne elle sans problème.
    Peut une panne de cette 1ere camera ?
    En attendant demain lundi après le WE ?
    Si vous avez une solution ?

    Merci

    Bonjour Jean-Yves
    Plutôt qu'un reset de la caméra, dans ce cas de figure couper le courant de la caméra puis rétablissez le.
    Ca permet au passage de vérifier que la caméra est bien alimentée.

    jean yves P.
    jean yves P.

    jean yves P.

    Niveau
    2
    1062 / 2000
    points

    Ok, merci , je vais faire cela, une coupure générale et remise en fonction des que possible.

    A suivre.....

    jean yves P.
    jean yves P.

    jean yves P.

    Niveau
    2
    1062 / 2000
    points

    Voila je viens de faire une coupure générale du secteur.
    En effet mes 4 cameras fonctionnent y compris celle qui ne fonctionnait plus.
    Mais 3 nouveaux messages : ?

    • Rebranchez le Link Advanced ?
    • rapprochez l'extender de Link Advanced ?
    • détecteur fenêtre bas déplacer le Link Advanced (pb récurant)
    • Je vais laisser mijoter un moment avec vos serveurs ?

      Ou avez vous une autre solution miracle comme la coupure générale du secteur ?

      Merci par avance

    jean yves P.
    jean yves P.

    jean yves P.

    Niveau
    2
    1062 / 2000
    points

    Bonjour,

    Apres coupure générale du compteur électrique et sa remise en fonction, avec débranchement / retranchement complémentaire Link Advanced, tout semble revenir a la normale.
    sauf les 2 ou 3 intellitag récalcitrants toujours avec des disfonctionnements aléatoires, mais cela dure depuis mon changement du link standard par le link Advanced

    Bonne journée

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean Yves,

    Pouvez-vous faire un test croisé, en inversant votre intellitag qui dysfonctionne avec un qui fonctionne correctement afin d'identifier si le problème vient de l'intellitag lui-même ou de son emplacement ?

    Comme indiqué, nous conseillons les tests croisés afin de vérifier si le défaut vient du capteur ou de l'environnement. Parfois, un élément extérieur peut perturber la communication radio entre l'IntelliTAG et la centrale / Link.
    Cela peut être un compteur électrique, une masse métallique, un autre appareil radio.

    Bonne journée,

    Haut de page