Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème mise en service moteur sgs line

Bonjour,

J’essaye de mettre en route un moteur somfy sgs line.
Seulement un battant sur deux s’ouvre avec la télécommande.
Le deuxième ne bouge pas pendant la mise en marche.
Une idée?

Merci,

Fabrice P.
Fabrice P.

Fabrice P.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Inversez les vérins sur le boitier, si le défaut se déplace c'est le boitier HS;
    Vérifiez tout de même les raccordements M1/M2, pour celà débranchez le 230v puis placez les battants à mi course et rebranchez le 230v.
    Un appui sur la TC doit envoyer les deux battants en ouverture.

    CdL

    Fabrice P.
    Fabrice P.

    Fabrice P.

    Niveau
    0
    13 / 100
    points

    Bonjour
    Merci pour la réponse.
    J’y ai pensé mais une vis du M2 est morte , impossible à devisserr…
    La personne qui m’a aidé, avec mis le giro sur light et ça grillé le giro…
    J’espère que ça n’a pas grillé un moteur…

    Haut de page