Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

réinstallation alarme suite achat maison ?

Bonjour,
Suite à l'achat d'une maison ou il y avait une alarme SOMFY, j'ai décidé de la remettre en route.
En sachant que le prédécesseur n'avait plus utiliser celle ci depuis au moins 5 ou 6 ans. Il n'a pas réussi a me donner le livret d'installation, mais là je l'ai trouvé sur le site.
A ce jour j'ai mis des piles neuves de partout, mais quand je voudrais la programmer, le clavier LCD notifie ''transmetteur absent''. J'ai suivi le mode de dépannage en appuyant sur le bouton sur le coté gauche afin de tout réinitialisé, mais toujours la même chose, message identique sur le clavier. Par contre j'ai compris que les sirènes était connecté à la centrale car j'avais oublié de faire off avant d'ouvrir le capot, mes voisins m'ont remerciés pour le bruit :) .
Vous serait il possible de m'accompagner dans le redémarrage de cette centrale.

Merci, a vous .
Cordialement.

michel A.
michel A.

michel A.

Niveau
0
96 / 100
points
  • Partager cette question

    Réponses

    michel A.
    michel A.

    michel A.

    Niveau
    0
    96 / 100
    points

    Bonjour V ROD, le problème n'ayant pas de document je ne sais même pas la référence. Il y a rien d'écrit dessus mais si je compare en rapport du site SOMFY, cela ressemblerait a une protexiom 400.
    Merci.

    Précisez si la Centrale est une centrale/sirène, y a t-il un clavier LCD ? Un module RTC ou GSM ou est-ce un raccordement ADSL ?

    Je pense que c'est une gamme grise ?

    Avez-vous fait la RàZ ?

    michel A.
    michel A.

    michel A.

    Niveau
    0
    96 / 100
    points

    Il y a trois module, une dans ce qui est mon bureau, ou il il y a une connexion Ethernet, une sirène intérieur, et une sirène extérieur avec gyrophare. tous ces éléments sont effectivement gris .
    il y a à l'entrée un clavier LCD sur lequel justement il s'inscrit transmetteur absent.
    j'ai appuyé sur les deux boutons , qui sont à l'intérieur de la centrale au bureau, un qui serait sur le boitier pour téléphone , l'autre qui si j'ai bien compris réinitialise tout.

    Par contre toujours rien
    Merci de votre aide

    michel A.
    michel A.

    michel A.

    Niveau
    0
    96 / 100
    points

    Bonjour, merci je vais m'atteler à la tache ce weekend et je verrais le résultat.
    Merci beaucoup.

    michel A.
    michel A.

    michel A.

    Niveau
    0
    96 / 100
    points

    Bonjour,

    Merci V-ROD après une journée, de prise de tête, l'alarme est installé et elle fonctionne très bien.
    Quelques bricoles encore à faire sur certains des détecteurs qui avaient été un peut abimer (la languette de protection en cas d'arrachage). autrement c'est du bon matos même si cela a quelques années.

    Merci à toi.

    Haut de page