Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

schéma branchement carte électronique 152485A

Bonjour,
Je cherche le schéma de câblage de la carte Somfy 152485 A "store bane avec anémomètre" suite à une rénovation d'une pièce un apprenti plaquiste à coupé les câbles à la sortie de boite.
J'ai pu identifié facilement le branchement du store, alimentation et l'anémomètre. mais le connecteur du bouton avec les repères 1/2/3 me pose problème car j'ai de mon bouton un retour "monté" et un retour "décente" et bien sur ma phase au bouton. mais la j'avais 3 fils connecter (bien sur bricolage vers/jaune, marron, bleu)

Merci,

Stephane H.
Stephane H.

Stephane H.

Niveau
0
84 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Je ne comprends pas bien ce qu'il s'est passé ?
    Bon, je crois comprendre que des fils sont coupés entre l'inter et le récepteur.

    pouvez-vous poser ici les photo de l'inter vu de derrière et du récepteur ouvert.

    Bonne journée

    Stephane H.
    Stephane H.

    Stephane H.

    Niveau
    0
    84 / 100
    points

    Oups désolé j'essai d'être plus précis.
    une personne (apprenti)a coupé tous les fils sortie de la boite de protection de la carte 152485A.
    et dans le même temps il a enlever le bouton de commande et le câble.(sans repérer le câblage alim bouton)
    donc pour l'alimentation de la carte c'est ok j'ai retrouvé.
    l'anémomètre(vent) ok c'est bon aussi.
    le moteur du store c'est bon aussi.
    Mais le bouton de commande était câblé sur un connecteur avec des repère 1/2/3 avec trois fils brancher dessus. il me faudrait le schéma de câblage de celui-ci.

    Stephane H.
    Stephane H.

    Stephane H.

    Niveau
    0
    84 / 100
    points

    voici la carte sur le post suivant je vous détaille les connecteurs et mon problème.

    Stephane H.
    Stephane H.

    Stephane H.

    Niveau
    0
    84 / 100
    points

    1 l'alim phase neutre
    2 "phase" monté décente
    3 l'anémomètre
    4 mon bouton filaire (mon problème)
    voila comme ma phase arrive déjà au bouton si je branche mes retour (monté et décente sur 2 et 3 ) cela marche pas faut-il bouclé le 1 avec la phase?

    Tant que je n'aurais pas les photo demandées, en vision intégrale et limpide, je ne réponds pas.

    Y en a marre de répéter à chaque fois dix fois les mêmes choses !

    Bonne soirée

    Stephane H.
    Stephane H.

    Stephane H.

    Niveau
    0
    84 / 100
    points

    C'est le mieux que je puisse faire. Autrement il faut que je démonte tous .
    Sur les deux photos vous avez l'intégralité de la platine . Il ne manque aucun composant .
    Il y a juste un câble devant le connecteur noir en haut à gauche qui le cache mais se connecteur est en bordure de plaque (aucun composant non visible. Au dessus de ce connecteur il y a écrit 3/2/1 de gauche à droite.
    Honnêtement je suis Tech en électroménager vous avez tous sur les photos.
    La boîte est perché à 3 mètre sur mon balcon au 6 eme donc pas très facile à tous démonter
    C'est pour cela que je vous demande de l'indulgence sur mes photo
    Merci pour vos réponses

    Et l'inter inverseur, il est perché aussi au 6ème ?
    Dans votre récepteur on ne voit pas les flèches ni les borniers, donc, l'indulgence ne nous aidera pas à vous aider.
    C'est vous qui voyez.....

    Bonne journée

    Stephane H.
    Stephane H.

    Stephane H.

    Niveau
    0
    84 / 100
    points

    déjà merci pour votre patience
    je vais essayer de faire du mieux
    pour cela je vous met 5 photos

    photo 1 vue d'ensemble.
    photo 2 c'est une vue magro du connecteur en haut à droit, l'alim phase neutre (2 bleus 1 alimentation, 2 neutre du moteur)
    photo 3 c'est les phases branchement du moteur(une pour montée, l'autre décente) câble d'ébrancher pour la photo.
    photo 4 c'est le petit connecteur noir qui est le câble qui va à l'anémomètre
    pour ces trois connecteur pas de problème.

    Stephane H.
    Stephane H.

    Stephane H.

    Niveau
    0
    84 / 100
    points

    photo 5 c'est le dernier connecteur en haut à gauche qui est mon interrupteur montée décente ou mon problème.
    les trois fil qui sont coupé(ancien câble coupé et non repérer) le bleu, marron, noir. corresponde à quoi?
    j'ai fait un essai si je branche mes deux retour de bouton (monté, descente) sur les borne 2 et 3 cela ne marche pas .(maintenant ma phase vas directement au bouton et j'ai que mes deux retour qui revienne du bouton)
    voila mon problème
    d'avance merci

    Bon c'est plus clair déjà ;-)

    Pour pouvoir vous dire qui va sur quoi il me faut la photo de l'inter verso.

    A droite des 3 fils M/D il est noté ; 1 = commun / bleu, 2 = Montée / marron, 3 = Descente /noir.

    Les couleurs de ces 3 fils sont normées et respectées. Vous devez donc les retrouver derrière l'inter inverseur.

    C'est un très ancien récepteur de store, il ne se font plus depuis longtemps et on n'a pas la notice, mais bon pas besoin c'est du basique.

    J'attends la photo de l'inter.

    Bonne journée

    Stephane H.
    Stephane H.

    Stephane H.

    Niveau
    0
    84 / 100
    points

    Voila mon problème que je vous explique au début.
    quand la pièce à été refaite pas les peintres les fils de l'inter et l'alim (deux câbles différent) on été couper à rad de la boite et l'inter ainsi que les câbles on été arracher et jeter sans photo.
    donc moi j'ai recâblé comme suit

    Stephane H.
    Stephane H.

    Stephane H.

    Niveau
    0
    84 / 100
    points

    rebonjour
    oui, alors je vous explique une nouvelle fois.
    lors d'une rénovation, le jeune peintre à tous démonté de la pièce papier, baguette électrique, inter et bien sur le bouton du store et à coupé les fils au rad de la boite contenant la carte à l'extérieur de la pièce sur le balcon .
    voila donc le bouton année 1984 à été jeté sans prendre le soin de photo.
    ma demande était juste de s'avoir si le commun du bouton était bien câblé avec la phase ou si sur cette carte comme cela c'est déjà fais sur de nombreuse carte de lave linge ou sèche linge de cette époque le commun du bouton est sur le neutre?
    Maintenant si votre connaissance ce limite a me dire les petit pictogramme sur la carte , cela impressionne surement beaucoup de monde mais j'ai cette connaissance donc si vous n'avez pas le schéma de cette carte vous ne serez pas répondre, a moins que vous sachiez si le commun du bouton et ph ou L.
    d'avance merci
    belle journée à vous

    Cela fait plusieurs jours que vous nous expliquez un truc dont on se fout !
    Pendant ce temps vous avez été incapable de fournir les éléments demandés ?
    La communauté vous laisse dorénavant avec votre apprenti !

    Bonne journée

    Haut de page