Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Visiophone v300 ne sonne pas ?

Bonjour,
mon électricien m'a installé un v300 qui ne fonctionne plus au bout de quelques jours.

Les symptômes sont exactement les même que ceux exposés des dizaines de fois sur les forums.

Un remplacement à l'identique ne m'intéresse pas du tout au vu des retours.

Est-il possible de demander un remboursement ou un remplacement par un v500 qui semble bien plus fiable.

Je vous remercie de l'attention apportée à ma demande

Laurent E.
Laurent E.

Laurent E.

Niveau
0
44 / 100
points
  • Partager cette question

    Réponses

    Laurent E.
    Laurent E.

    Laurent E.

    Niveau
    0
    44 / 100
    points

    Bonjour

    Le diagnostic conclue à un appareil défectueux. Sans surprise car les symptômes sont ceux exposés dans les forums sur cet appareil. Les remplacements avec le même modèle sont apparemment sans succès.

    L'appareil a été acheté dans un magasin Weldom.

    Merci de m'aider à résoudre ce soucis très bloquant.

    MOHAMED C.
    MOHAMED C.

    MOHAMED C.

    Niveau
    0
    46 / 100
    points

    Bonjour,
    Excatement les mêmes symptômes qui étaient venus puis partis et aujourd'hui, rebelote, tout fonctionne sauf la sonnerie.

    Est-il possible de demander par un v500 qui semble bien plus fiable.

    Merci par avance pour votre réponse

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Mohamed,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre V300 soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page