Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

un problème est survenu lors de l'ajout de votre produit, veuillez réessayer

Bonjour, Tout le monde!

J'ai récemment acheté kit connectivité pour piloter mes volets, première connection ok, accès à la page accueil ok, mais lors de ajout de mes volets ( j'ai 5 au total ) au bout de 3 secondes environ j'ai la message de erreur qui apparaît : "un problème est survenu lors de l'ajout de votre produit, veuillez réessayer"

Je suis en possession des commandes IO avec interrupteurs Smoove Origin IO

Tentative suivante, il apparaît mais pas possible de le piloter, aucun mouvement même au détection pourtant j'ai aucun erreur

Les action que j'ai effectué :

  • Remise à 0 les moteurs avec réglage FdC x3
  • Ajouter manuellement sans code QR
  • Couper la box, tentative de mettre en place sur différents points de alimentation
  • Éloigner le plus possible la box de ma box wifi
  • Changer la wifi de la box ( connectivity kit )
  • Éteindre téléphone
  • Supprimer l'appli

Pin: 2106-7662-7440

Je joins quelques photos si ça peut aider

Merci,

Patryk H.
Patryk H.

Patryk H.

Niveau
0
35 / 100
points
  • Partager cette question

    Réponses

    Patryk H.
    Patryk H.

    Patryk H.

    Niveau
    0
    35 / 100
    points

    Merci pour votre retour mais problème persiste toujours, j'ai fait la tentative sur 2 volets différents malheureusement résultat reste le même

    Patryk H.
    Patryk H.

    Patryk H.

    Niveau
    0
    35 / 100
    points

    Si ça peux aider, je connais pas le type exacte des moteurs car je suis en locations et les volets roulants était déjà mise en place, il y a peut-être une solution de connaître le type exacte sans tout démonter??

    Bonjour Patryk,

    Au vue de votre affichage, il semble que vous sélectionnez RTS alors qu'au vue de vos commandes vos motorisations sont en Io.
    Si vous avez toujours des difficultés, je vous invite à contacter le service technique par téléphone au 0 820 055 055 lorsque vous êtes sur place.

    Bonne journée,

    Patryk H.
    Patryk H.

    Patryk H.

    Niveau
    0
    35 / 100
    points

    Bonjour
    mon problème a été résolu par le remplacement du connectivity kit par tahoma switch

    PE P.
    PE P.

    PE P.

    Niveau
    0
    43 / 100
    points

    Bonjour,
    Problème identique avec des volet solaire Velux SSL.
    Je suis la procédure, le volet fait bien des va et viens, mais j'ai immédiatement le message "Un problème est survenu..."
    Mon connecivity kit sort juste de la boîte, il a fait une mise à jour dès sa connexion ...
    PIN : 2104-6317-1273
    Merci de votre aide !

    Bonjour,

    Pouvez-vous rapprocher le kit du velux au maximum?
    Le velux a t'il déjà associé à une box domotique ou autre télécommande avec écran ou programmation horaires?

    Merci,

    PE P.
    PE P.

    PE P.

    Niveau
    0
    43 / 100
    points

    Bonjour Vanessa,
    Le kit est situé sous la fenêtre. Difficile de l'approcher plus.
    Le Volet est associé à sa télécommande d'origine et c'est tout. Pas de box ou d'autres moyen de le piloter.J'ai essayé avec un second volet, dans une autre pièce, le problème est identique.
    Merci,

    PE P.
    PE P.

    PE P.

    Niveau
    0
    43 / 100
    points

    Ça y est, ça fonctionne correctement !
    J'ai pu associer mes 2 volets
    Merci beaucoup,

    PE P.
    PE P.

    PE P.

    Niveau
    0
    43 / 100
    points

    Bon... et maintenant, aprèus un changement de mot de passe, c'est l'application sur iPhone qui bug :Impossible de se connecter à mon compte. J'ai un message " me demandant de me connecter mais quand je clic sur suivant, l'écran revient...

    Nicolas L.
    Nicolas L.

    Nicolas L.

    Niveau
    0
    11 / 100
    points

    Bonjour,

    Même problème pour moi, j'ai récemment acheté un kit de connectivité pour pouvoir piloter mes deux VELUX mais au moment de l'ajout de mes volets, après 2 secondes un message d'erreur apparait.
    J'ai déjà effectué une remise a zéro de mes VELUX, kit de connectivité mais rien de fonctionne...
    Pourriez-vous m'aider a résoudre mon problème ?

    Merci d'avance.
    Cordialement

    Matthieu A.
    Matthieu A.

    Matthieu A.

    Niveau
    0
    11 / 100
    points

    Bonjour

    J ai le même problème j ai fait remise à zéro avec re reglage de fin de course sur 2 volets différent et sa ne fonctionne pas je suis a cour d'idée esque quelqu'un aurai trouvee une solution

    Pin:2110-9986-7286

    Merci

    Louis T.
    Louis T.

    Louis T.

    Niveau
    0
    23 / 100
    points

    Bonjour,

    j'ai exactement le même problème, j'ai essayé de réinitialiser mes volets, mais rien n'y fait.
    J'ai le message quasi instantanément, pouvez-vous regarder ?

    Pin : 2108-3989-8584

    Cordialement,

    Louis T.
    Louis T.

    Louis T.

    Niveau
    0
    23 / 100
    points

    Bonjour Vanessa,

    J’ai bien effectué l’opération demandée.

    Cordialement,

    Gregory S.
    Gregory S.

    Gregory S.

    Niveau
    0
    11 / 100
    points

    Bonjour,

    J'ai également le problème lors de l'ajout du produit.
    Les volets sont associés à une télécommande somfy Situo 5 pure IO et un horloge somfy chronis io.

    Pin Kit de connectivité: 2111-9497-2786

    Benoit M.
    Benoit M.

    Benoit M.

    Niveau
    0
    44 / 100
    points

    Bonjour,

    Idem de mon côté, connectivity box reçu hier, mais quand j’essaye d’ajouter un appareil (store banne, pergola, lumière de terrase, velux), la recherche dure 2 secondes puis message d’erreur.
    PIN: 2112-0102-6216

    Merci

    Benoit M.
    Benoit M.

    Benoit M.

    Niveau
    0
    44 / 100
    points

    Bonjour,

    Je vous remercie, cela a fonctionné pour l’ajout de ma pergola, mais pas pour les velux, j’ai compris qu’ils avaient une clé différente. J’ai du coup fait un reset pour récupérer la clé du KLR200, j’ai pu ajouter mes velux, mais plus mes équipements extérieurs (store + pergola). De ma compréhension, il faudrait que je fasse dans l’ordre, après une réinitialisation:

    • ajout de la pergola et store de terrasse
    • transfert de la clé io tahoma vers KLR200 (je comprends que le KLR200 va continuer à fonctionner avec les velux programmés sur la nouvelle clé)
    • ajout des velux sur Tahoma.

    Est-ce que vous pourriez me confirmer et le cas échéant, procéder à un reset de ma connectivity box qui semble être dans un état un peu bizarre (je vois plusieurs installations sur mon compte désormais mais aucune ne semble réellement fonctionnelle).

    Merci d’avance

    Bonjour Benoît,

    Oui en effet la procédure que vous m'indiquez est bien celle à effectuer.
    J'ai effectué un reset de votre kit, je vous laisses l'activer de nouveau comme une nouvelle box en sélectionnant Je n'ai pas de compte Tahoma.

    Bonne journée,

    Benoit M.
    Benoit M.

    Benoit M.

    Niveau
    0
    44 / 100
    points

    Bonjour,

    La box ne retrouve toujours pas mes ésuipements extérieurs, malgré avoir réinitialiser plusieurs fois et en ayant même tester de supprimer le compte et en recréer un avec une autre adresse email.
    J’ai également cet affichage bizarre de plusieurs installations, même avec le compte nouvellement créé.
    Serait-il possible de faire un factory reset pour que la box retrouvr mes équipements extérieurs comme lors de la première configuration que j’avais faite ?

    Merci d’avance

    Benoit M.
    Benoit M.

    Benoit M.

    Niveau
    0
    44 / 100
    points

    Après avoir mieux appris le fonctionnement IO, je pense que mes équipements extérieurs ont reçu une clé lors de la première mise en place, mais que j’au ensuite perdu lorsque j’ai récupéré la clé du KLR200, rendant impossible une nouvelle configuration des équipements extérieur.
    Est-ce que vous avez la possibilité en faisant le reest de remettre la clé IO générée à l’origine par la Tahoma ?

    Merci

    Bonjour Benoît,

    Non il sera impossible pour nous de retrouver la clé Io.
    La seule façon de générer une nouvelle clé Io sera de remettre à zéro chaque moteur un à un et de le reprogrammer.

    Bonne journée,

    Robin P.
    Robin P.

    Robin P.

    Niveau
    0
    11 / 100
    points

    Bonjour Vanessa, j'ai exactement le même problème que les personnes ci-dessus.
    Je suppose donc que je peux vous transmettre le PIN de mon boitier pour que vous effectuiez la manipulation de votre coté.

    PIN : 2111-6169-6418

    En vous remerciant,
    Robin

    Haut de page