Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Batterie Exavia star HS ?

Bonjour, je reviens à nouveau vers vous car je n'ai pas eu de suite à ma question de la semaine dernière.
Je viens d'installer ma motorisation de portail exavia star et tout c'est bien passé. Le seul problème que j'ai se situe au niveau de la batterie. J'ai bien respecté le temps nécessaire de recharge pour un premier fonctionnement et après avoir testé, seul le portillon s'ouvre très lentement....J'ai donc utilisé un chargeur "extérieur" pour recharger cette batterie en lui faisant faire un cycle de charge/décharge/recharge et j'ai constaté qu'à la charge elle ne prenait qu'environ 110 mAh et que la tension ne dépassait pas 10.5V. Il semblerait donc que la batterie soit HS. J'ai acheté cette motorisation par l'intermédiaire du revendeur Lapeyre à Saint Priest le 25-03-2023. J'espère donc que la batterie fera partie de la garantie et que vous me répondrez rapidement.
D'avance merci.
Cordialement.
Roger LEDRU

Merci,

Roger L.
Roger L.

Roger L.

Niveau
0
24 / 100
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    La batterie pourrait en effet être hors d'état.

    Quelle est la date de fabrication inscrite dessus, photo ?

    Roger L.
    Roger L.

    Roger L.

    Niveau
    0
    24 / 100
    points

    Je viens de vous répondre par mail en vous joignant la photo de la batterie où la date indiquée est 09-2021, je vous ai également joint la facture concernant l'achat de cette motorisation
    Cordialement.
    Roger LEDRU

    Roger L.
    Roger L.

    Roger L.

    Niveau
    0
    24 / 100
    points

    Ma réponse par mail n'ayant aboutie, je poste ici la photo de la batterie.
    Cdlt.

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Monsieur Ledru,

    Je vous remercie pour tous ces éléments. Nous avons pu échanger par téléphone hier à ce sujet et une solution vous a été apportée. Comme évoqué ensemble, la batterie est défectueuse et nous avons donc procédé à un retour sous garantie de votre produit. Nous espérons que la solution apportée vous conviendra.

    Bonne journée,

    Bonjour, je me présente, Sébastien du Gard. Mon problème est identique au votre. J'ai acheté et monté une motorisation exsavia star le 22 04 ,tout fonctionne au top sauf sur batterie. Cette dernière est chargée à bloc mais le portail s'ouvre et se ferme très lentement. J'ai acheté Léa motorisation chez castorama. Que dois je faire ? Contacter Somfy ? Merci de vos réponses. Merci.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Chargée à bloc, quelle tension ?

    Il est normal que la vitesse soit réduite sur batterie.

    De même, les cellules sont désactivées, le clignotant aussi ...

    Et votre batterie n'est peut-être pas HS !...

    Haut de page