Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

comment faire un reset sur box rail ?

Bonjour,
j'ai acheté une box rail din d'occasion...
Elle est connecté mais impossible d'y associé des équipements.
Je pense qu'il est nécessaire de faire un reset complet.
PIN / 1001-8525-0159
Par avance merci pour votre aide

Merci,

Thierry
Thierry

Thierry

Niveau
0
46 / 100
points
  • Partager cette question

    Réponses

    Thierry
    Thierry

    Thierry

    Niveau
    0
    46 / 100
    points

    Bonjour gaelle,

    Mon probleme est dans > configuration > Installation > IO > impossible d'ajouter un equipement.
    pour ce qui me concerne essentiellement des commandes de volet "Smoove Origine IO"
    En réponse systeme : L'identification des equipements io-homecontrol a echoué.

    Par avance merci pour votre aide

    Thierry

    Thierry
    Thierry

    Thierry

    Niveau
    0
    46 / 100
    points

    Bonjour Gaëlle.
    Non justement la box est vierge de tout appareillage ….
    impossible d’appairer quoique ce soit depuis sa mise en service.
    Je pense qu’il n’y a pas de probleme côté volet puisqu’ils sont actuellement commandé par une box Enocéan avec passerelle Somfy io ( que je veux remplacer…) je n’ai eu aucun probleme d’apairage à l’epoque.

    Cordialement
    Thierry

    Bonjour Thierry,

    C'est la la solution. Une clé IO a été affectée aux moteurs via la box enocean je suppose donc il faut que vous puissiez envoyer cette clé sur la switch pour qu'elle découvre les moteurs. Sans ca il faudra contacter l'assistance technique par téléphone afin de voir ce qu'on peut faire.

    Bonne journée,

    Thierry
    Thierry

    Thierry

    Niveau
    0
    46 / 100
    points

    Bonjour Gaelle
    merci pour votre retour. Effectivement le problème vient de cette clef...
    j'ai focaliser sur les volets et du coup je n'ai pas essayer d'appairer mon thermostat. Appairage OK du premier coup, donc BOX OK.
    Reste plus qu'a trouver la procédure pour trouver le moyen de récupérer ou générer une nouvelle clef

    merci encore

    Bonne journée

    Thierry
    Thierry

    Thierry

    Niveau
    0
    46 / 100
    points

    Bonjour Gaelle
    Pour résumer :

    Mon installation actuelle est composée de 7 volets motorisés Somfy IO (dont deux solaires) et d'un portail Somfy Axovia pro.
    les volets sont commandés par des commandes individuelles Smoove Origin IO. et d'une commande générale Situo 5.
    L'ensemble est interconnecté (sauf le portail qui est une installation ressente) a une box Ubiwizz Rail DIN via un modul IO (Hattara Din Rail IO by Overkiz) pour une commande a distance.
    Comme mentionné précédemment; je suis en train de remplacer cette box Ubiwizz par la tahoma Rail DIN, mes équipements étant aujourd'hui principalement en Somfy;

    Donc quelle serait la solution la plus simple pour résoudre ce problème de clef ?

    par avance merci pour votre aide

    Bonjour Thierry,

    Je ne connais malheureusement pas le modèle de box que vous avez actuellement. Toutefois dans les menus de l'application de cette box, n'avez vous pas la possibilité de faire l'envoi de la clé IO afin de la récupérer sur la Tahoma rail DIN?

    Bonne journée,

    Haut de page