Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Comme nt régler les cellules de sécurité ?

Bonjour,

Je viens d'acheter, et installer, un automatisme LOCKYVIA sur mon portail à 2 vantaux battants.
Tout fonctionne - SAUF LES CELLULES DE SECURITE
J'ai respecté scrupuleusement le mode d'installation et les branchements, mais çà ne fonctionne pas !
Comment s'assurer que la cellule emettrice fonctionne ?
Comment s'assurer que la cellule receptrice fonctionne ?
Comment vérifier le bon alignement des deux cellules ?
Merci pour vos retours et conseils
Cordialement
JG

Jean G.
Jean G.

Jean G.

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Vérifiez déjà la présence du 24v à chaque cellule.
    La cellule RX émet le faisceau, il suffit de le couper à la main pour que la led se coupe.
    Vérifiez portail en cours de fermeture, puis, en cours d'ouverture.
    Il se peut que les moteurs soient raccordés à l'envers.

    Bonne fin de journée

    Jean G.
    Jean G.

    Jean G.

    Niveau
    0
    22 / 100
    points

    Bonjour,

    Merci pour votre réponse.

    Les moteurs sont correctement connectés.
    Les cellules sont alimentées en permanence ou uniquement lors des manoeuvres ?
    Cordialement
    JG

    Jean G.
    Jean G.

    Jean G.

    Niveau
    0
    22 / 100
    points

    Bonsoir,

    Tout fonctionne correctement !

    J'avais câblé les cellules aux bornes 4 et 5 et non pas 3 et 4.

    Erreur due au câblage sur le boitier en place et aux entretoises qui divisent le bornier, d'où une mauvaise visibilité...
    Merci pour votre aide
    Cordialemen t
    JG

    Bonjour
    J e n ai pas de 24 volts au 2 cellule??.
    Mon branchement est le suivant
    Toutes les autres fonction marche GIRO/ RALENTISSEMENT PORTAIL etc
    Merci d avance
    Toni

    Haut de page