Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

centrale protexiom ne fonctionne plus

Bonjour,j'ai installé chez des amis une centrale protexiom qui fonctionnait correctement et depuis qu'ils ont changé les piles de la centrale ça ne fonctionne plus ,aucuns codes fonctionnent y compris les télécommandes (j'ai essayé les codes usines également). Ensuite ,j'ai ouvert la centrale et tenter une réinitialisation en enlevant une pile et suivre la procédure en appuyant sur le bouton prog mais celui-ci ne s'allume pas et n'émet pas de bip et pourtant je vois bien que ce boitier est alimenté car le boitier bleu gsm est alimenté.
Merci d'avance
Serge

serge M.
serge M.

serge M.

Niveau
1
166 / 750
points
  • Partager cette question

    Réponses

    ingrid
    ingrid

    ingrid

    Niveau
    2
    874 / 2000
    points

    Bonjour,

    Vous avez vider la mémoire de votre centrale !
    Il faudra la remettre en service comme s'il s'agissait d'une neuve. Voyez à la fin de votre notice.
    Le module GSM n'est pas alimenté par les piles mais en 230v, raison pour laquelle il fonctionne.

    Bonne journée

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Michel,

    Enlevez une seule des 4 piles LR20 de la centrale et mettez en une neuve. A la mise ne place de cette 4eme piles vous devriez obtenir un bip de la centrale. Est-ce bien le cas?

    Bonne journée,

    Haut de page