Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

une erreur s'est produite au niveau de votre boitier Somfy...

Bonjour,
Suite à une coupure électrique avant-hier, je ne peux plus piloter mes volets roulants depuis l’application Tahoma ni depuis le site Somfy Connect.
J'ai tenté d'éloigner la Tahoma de la box, sans succès (suggestion vue sur d'autres fils de discussion).
Par contre pas de souci avec les lumières.
Pourriez-vous m’aider svp ? Merci
Merci,

NICOLAS D.
NICOLAS D.

NICOLAS D.

Niveau
0
73 / 100
points
  • Partager cette question

    Réponses

    NICOLAS D.
    NICOLAS D.

    NICOLAS D.

    Niveau
    0
    73 / 100
    points

    Bonjour Jean-Luc,
    Merci de votre réponse, je teste cela et vous confirmerai.
    Bonne journée !

    NICOLAS D.
    NICOLAS D.

    NICOLAS D.

    Niveau
    0
    73 / 100
    points

    Bonjour Jean-Luc,
    J'ai enfin pu faire la manipulation que vous m'aviez indiqué.
    Suite à cela, j'ai récupéré temporairement l'utilisation des stores.
    Puis, l'appli mobile a commencé à me notifier très régulièrement (plusieurs fois par jour) que la box perdait la connexion à Internet. Et quand celle-ci est fonctionnelle, je n'ai plus à rien : ni lumières, ni stores, ni alarme, ... (voir image)
    Auriez-vous une idée ?
    Encore merci de votre aide.

    NICOLAS D.
    NICOLAS D.

    NICOLAS D.

    Niveau
    0
    73 / 100
    points

    Effectivement la Tahoma est proche de la box Internet mais cela a tjs été le cas depuis son installation et cela n'avait pas posé de pbm jusqu'à présent.
    Je vais essayer de l'éloigner et vous dirai.
    Merci

    Emilie B.
    Emilie B.

    Emilie B.

    Niveau
    0
    43 / 100
    points

    Bonjour Nicolas D,

    J'ai le même problème initial que vous (suite coupure de courant, perte des commandes de l'application, du site internet et routines ne fonctionnent plus).

    Avez-vous résolu votre problème en déplaçant la tahoma svp ?

    Elle est, et a toujours été, à proximité immédiate de la box internet, pont hue, TV... Bref, la totale ).

    Merci.

    Bonjour Emilie

    Vous dîtes en gros: "ça a toujours marché" ! C'est comme ma grand-mère qui hier respirait encore et qui aujourd'hui est 6 pieds sous terre !
    Les ondes sont invisibles et il peut y avoir eu des choses dans votre environnement qui ont évolué ou changé sans que vous ne vous en rendiez compte. Si on pouvait matérialiser les ondes, on serait catastrophé !

    Bonne journée !

    Emilie B.
    Emilie B.

    Emilie B.

    Niveau
    0
    43 / 100
    points

    Bonjour Jean-Luc,
    J'entends bien votre préconisation. Je ne dis pas qu'elle est inutile ou mauvaise (je ne pretends pas m'y connaître en ondes radio bien que mon mari soit opérateur radio et qu'il ne l'ait pas suggéré ). Je cherchait juste une confirmation de la réussite dans un cas semblant équivalent au mien avant d'entreprendre un grand déménagement de mes appareils (je n'ai nulle part ailleurs où les brancher).
    Pour info, mes commandes refonctionnent depuis ce jour. J'ai vidé les cookies de mon navigateur (lu dans un autre post). A moins que ce ne soit dû à l'intervention non signalée d'un Yellow, ou autre chose d'ailleurs...
    En tous cas, merci à ceux qui apportent leur contribution et bon courage à ceux qui cherchent de l'aide !

    NICOLAS D.
    NICOLAS D.

    NICOLAS D.

    Niveau
    0
    73 / 100
    points

    Bonjour Jean-Luc,
    Suite (et fin ?), effectivement il y avait un élément perturbateur dans mon installation.
    Mon garage était en travaux et les artisans avaient déposés une grosse pièce métallique sur ma box, tout proche de la Tahoma.
    Après l'avoir retirée, plus de pbm, tout fonctionne à nouveau parfaitement.
    Encore merci.

    Haut de page