Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Visiophone Extel n'ouvre pas Axovia ?

Bonjour,
Impossible d'ouvrir mon portail Axovia avec mon visiophone Extel. Erreur C 14. J'ai retourné la platine chez Extel. La platine est conforme. Elle dispose de contact sec. Je la rebranché et j'ai toujours l'erreur C14. J'ai branché l'ouverture sur 30 et 31 comme indiqué dans la notice.
Avez vous un autre branchement à me proposer.
Bien cordialement

Merci,

Jean Philippe K.
Jean Philippe K.

Jean Philippe K.

Niveau
1
157 / 750
points
  • Partager cette question

    Réponses

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Bonjour
    Il s'agit de l'Axovia avec control box 3s Io
    Cordialement
    Merci

    les contacts secs sont en 30/31/32 suivant l'ouverture désirée.
    Pour vérifier s'ils fonctionnent faites ceci ; shuntez bref <0.5s via une boucle en fil électrique rigide sur 30/31, le portail doit réagir. faites de même sur 31/32.

    Si ca fonctionne, votre platine à un pb, sinon c'est l'armoire.

    Bonne journée

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Merci pour votre réponse.
    Je test ça en fin d'après midi et vous répondrai.
    Merci beaucoup pour votre réponse.
    Cordialement

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Bonsoir,
    J'ai donc shinté 30 et 31 , le portail se ferme. En 31 et 32 le portail ne se ferme pas. J'ai branché en 31 et 32 j'ai C 15. Ma platine Extel est revenu de chez le fabricant pour un contrôle elle est ok. Est-ce que cela serait la box qui aurait un problème.
    Merci
    Cordialement

    Bonjour,

    Veuillez recommencez plus clairement les tests;

    Ce que vous décrivez n'est pas clair.

    1) portail fermé shuntez bref 30/31 le portail part en ouverture.
    1) en cours d'ouverture shuntez bref le portail stoppe.
    3) shuntez bref le portail part en fermeture.
    4) répétez ces 3 shunts sur 31/32.

    Confirmez que tout fonctionne.

    Comme demandé par Richy, merci de poser ici des photos nettes de vos raccordement sur l'armoire et derrière la platine.

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Bonjour,
    J'ai shuntez bref 30/31 le portail part en ouverture.
    en cours d'ouverture j'ai shuntez bref le portail stoppe.
    J'ai shuntez bref le portail part en fermeture.
    J'ai répétez ces 3 shunts sur 31/32 et cela ne fonctionne pas
    Cordialement

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Visiophone Extel connet 2
    Je vais essayer de mettre le lien de la notice
    Cordialement

    Bonjour,

    30/31 est un contact séquentiel, 31/32 est uniquement un contact de fermeture.
    Ouvrez le portail en mode piéton puis shuntez bref 31/32 il doit se fermer.

    En tout cas la box fonctionne bien.

    30/31 est bien raccordé sur la box, donc ca ne peut venir que de la platine ou du raccordement.

    Posez ici la notice de votre Extel afin de vérifier les raccordements.

    Evitez le câble rigide pour un contact sec.

    Bonne journée

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Bonsoir,
    Effectivement j'ai mis du câble rigide 1,5 mm2
    Merci
    Cordialement

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Désolé mais je ne sais pas mettre le lien du visiophone Extel Connect
    Cordialement

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Bonsoir
    Qu'est ce que vous appelez un contact séquentiel.
    Merci
    Bonne soirée

    faites des photos des pages concernant uniquement le raccordement portail/platine et moniteur/platine.
    Notes + schéma;
    Posez ces photo ici.

    Ce n'est pas normal que l'appui sur la touche du moniteur n'ouvre pas le portail alors que la box fonctionne.

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Bonsoir
    Elle fonctionne en 30 et 31 en shintant . Mais pas en 31 et 32
    Bonne soirée

    Comme déjà expliqué, 30/31 est un contact séquentiel (ouv-stop-ferm) alors que 31/32 est un contact que de fermeture.
    Vous ne devez pas et ne pouvez pas raccorder la platine sur ce contact.
    un contact séquentiel est une fonction par appui : 1 appui = ouv, 1 autre appui = stop, 1 autre appui = ferm et ainsi de suite......Un contact ouverture ne peut qu'ouvrir et un contact fermeture ne peut que fermer.

    Je vous confirme que votre box fonctionne et que le pb vient de votre Extel ou du raccordement !

    Vous pouvez déja vérifier la bonne finalisation du raccordement platine/portail en shuntant comme indiqué directement sur les bornes de la platine.
    Si le portail réagit, alors la liaison filaire est ok, il faudra chercher ailleurs.....

    Bonne soirée

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Merci beaucoup pour votre réponse. Demain je test la platine comme vous me l'indiquer.
    Merci
    Bonne soirée

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Bonjour
    J'ai changé la section du câble en 0,75 mm de la platine à la box. J'ai shinté, l'ouverture, l'arrêt et la fermeture et tout fonctionne. Mais de l'écran toujours impossible d'ouvrir le portail. Ci joint la photo du visiophone.
    Cordialement

    le problème provient indéniablement de votre système Extel.
    Les tests démontrent le bon fonctionnement de la box.
    Il faudra voir avec le support Extel, Sur ce forum dédié aux solutions Somfy nous ne pourrons plus vous apporter d'aide.

    Bonne journée

    Bonjour

    Vous n'avez fourni que des bribes d'informations sur votre visio Extel.
    Donner au moins sa référence commerciale que l'on puisse rechercher de nous-mêmes.

    Certains visios doivent être couplés avec un relais intermédiaire c'est peut-être le cas ici.

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Bonjour
    Référence Extel Code Connect
    Cordialement

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Bonsoir
    Merci pour votre réponse. Vous avez mis quoi comme relais et vous le mettez où.
    Merci

    Jean Philippe K.
    Jean Philippe K.

    Jean Philippe K.

    Niveau
    1
    157 / 750
    points

    Merci pour votre réponse. Je suppose que vous parlez du relais du visiophone. Il n'y a pas de relais livré avec le visiophone. J'appelle demain Extel. Je vous tiens informé de la suite.
    Merci et bonne soirée

    Jean-Paul M.
    Jean-Paul M.

    Jean-Paul M.

    Niveau
    1
    227 / 750
    points

    Bonjour. Effectivement avec mon btcino j'ai un relais mais je le l'ai pas utilisé. Ou dois t on le mettre ?

    Haut de page