Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Store Banne qui se referme tout de suite

Bonjour,

Je viens d'installer un store Banne Marquise On'x qui est contrôlé par un moteur Somfy IO.
J'ai complété l'installation avec un eolis 3D IO + un eolis IO Wirefree vent.
Les 2 eolis sont fonctionnels et connectés au store.

Dès que j'essaye d'ouvrir le store avec ma télécommande, ce dernier se referme tout de suite pendant l'ouverture du store. Je suis obligé de réessayer 4-5 fois avant de pouvoir l'ouvrir entièrement.

Ce qui est bizarre c'est que je constate ce problème principalement le matin.
L'après-midi et le soir je n'ai pas de soucis particuliers.

Pour finir le store est connecté à un kit de connectivité somfy.

Merci de votre aide,

Nikhil D.
Nikhil D.

Nikhil D.

Niveau
0
43 / 100
points
  • Partager cette question

    Réponses

    Nikhil D.
    Nikhil D.

    Nikhil D.

    Niveau
    0
    43 / 100
    points

    Bonjour, oui tout à fait. Un 3d sur l'avant du store et un wirefree vent un peu plus haut sur la façade.

    Mais pourquoi avoir fait cà ?
    Vous les mettez en conflit ! Supprimez les deux capteurs du store par une RàZ (voir sa notice).
    Vérifiez si le store fonctionne normalement.
    Si oui, affectez uniquement le 3D et dites-nous le résultat.

    Bonne journée

    Nikhil D.
    Nikhil D.

    Nikhil D.

    Niveau
    0
    43 / 100
    points

    OK merci, je vais faire ça et je vous tiens informé

    Nikhil D.
    Nikhil D.

    Nikhil D.

    Niveau
    0
    43 / 100
    points

    Bonjour,
    Petit retour suite à manipulation.
    J'ai supprimé les 2 capteurs.
    J'ai testé le store banne sans capteurs, pas de problèmes.
    Puis j'ai essayé avec uniquement l'eolis 3D et là le soucis réapparait, le store banne commence à descendre puis remonte à un moment pendant la descente.
    J'ai ensuite supprimé l'eolis 3D puis remis l'eolis Vent et tout est fonctionnel à nouveau et correctement. Pas de soucis d'ouverture du store banne.
    Je ne comprends pas pourquoi l'eolis 3D ne fonctionne pas. Les voyants batteries sont au vert, j'ai même changé les piles mais rien n'y fait.
    De plus j'ai eu un énorme coup de chaud avant les orages.
    Le store ne répondait plus aux commandes et était complètement bloqué. J'ai dû couper le courant entièrement afin de le refaire fonctionner. Plus de peur que de mal, mais là j'ai peur de l'ouvrir à nouveau. Merci

    Votre 3D a un défaut, faites valoir vos droits de recours garantie.
    Le 3D même avec des piles complètement HS ne fera remonter le store qu'au terme d'une demie heure.
    Donc, ce que vous décrivez est imputable à un capteur HS.
    C'est normal que le store déclenche par forte chaleur.
    Les moteurs de stores sont très sollicités par la puissance requise (mini 40Nm), ils sont donc équipés d'une sécu thermique qui stoppera le moteur dès qu'il chauffe et rétablira dès que la tempé a baissé.

    Bonne journée

    Nikhil D.
    Nikhil D.

    Nikhil D.

    Niveau
    0
    43 / 100
    points

    Bonjour V-Rod, merci beaucoup pour votre aide.

    A bientôt

    Haut de page